Orimlig förbrukning Mazda 6 2.2d 2015?

20 inlägg 0 nya
Orimlig förbrukning Mazda 6 2.2d 2015?

Hej

Gör ett försök i detta forum också, ber om ursäkt till er som hänger på garaget.org för upprepningen...

Söker lite kunskap inom ett område inte ens Mazdaverkstaden i Gävle tycks besitta.

Jag köpte för ca en månad sedan en 2015-års Mazda 6 2.2d 175hk AWD automat, knappt 16000mil. Fin bil tyckte frugan, och trivsam att köra tyckte jag. Gick ett par dagar innan kvartstanken som fanns i vid köpet var slut och jag spillde upp fulltank. Efter en långtur landsväg på ca 50mil med snitthastighet runt 90km/h var det dags att tanka igen. Hm. Räknade på mängden diesel och fick en förbrukning på drygt 0.85l/milen. Körde en vecka till och tankmätaren var återigen i botten. Denna gång blandad körning med en del långsträckor landsväg blandat med stadstrafik till och från jobbet. Nu 1.1l/milen. Ytterligare en knapp vecka och slut för tredje gången. 1.2l/milen! Även detta blandad körning om än något mer stadstrafik.

Hade bilen inlämnad på Mazda idag för att jag anser att brukningen är helt orimligt hög! Men det tyckte inte Mazda. Det svaret jag fick var "de är rätt törstiga de där", samt att de inte hittat några felkoder. Men vafan 1.2liter milen, det kan ju inte var möjligt, eller!?

I mittdisplayen finns en bränsleförbrukning och något som så flashigt heter i-Eloop och i-Stop (någon form av bromsgenererande laddning av batteriet), i denna grafiken finns tre symboler - en motor, ett batteri och en klimatanläggning. Så länge motorsymbolen är markerad drar bilen enligt färddatorn ca 0.6l/milen, vilket känns som en rimlig förbrukning. Men så fort motorsymbolen slocknar, vilket den gör 80% av tiden, så drar bilen (återigen enligt färddatorn) ca1.5l/milen vid konstant hastighet på ca 80km/h. Påpekade detta flertalet gånger för verkstaden, men det tycktes de just inte bry sig om. För mig känns det rätt uppenbart att nått med i-Eloop eller i-Stop är fel.

Långt inlägg, men är det någon som har någon susning om vad detta skulle kunna bero på? Eller är det jag som har fel och får helt enkelt stå ut med att jag köpt en modern medioker diesel som drar 1.2l/milen. Vilken jäkla besvikelse i så fall, kunde lika gärna köpt mig en stor v8 och åkt billigare! Ohyggligt tacksam för hjälp!

Ja mazda dieslar är törstiga vet vi av erfarenhet.
Men det måste vara nåt fel.
Även om generatorn skulle kortsluta med Max effekt så skulle den ändå aldrig kunna ta så mycket som du säger.
Asien dieslar som tar 0,7-0,8 kan ofta anses normalt beroende på körning.
Men vad är det för mazda verkstad som inte vill hjälpa dig.
Du har väl 10 års garanti❓❓

Mina tidigare bilars förbrukningar på spritmonitor.. https://www.spritmonitor.de/en/detail/836524.html https://www.spritmonitor.de/en/detail/756137.html https://www.spritmonitor.de/en/detail/1120549.html

Onekligen är något fel med bilen.
Jag hade en 2016 års CX-5 2,2d 175 hk. Den tog i snitt 0,63l/mil på 6000 mil.
Men i Eloop hade jag för mig endast fanns på bensinmotorerna. Min bil hade inte det, men däremot den med 2,5l bensinmotor.
Det är inte så att partikelfiltret är igensatt?
Men oavsett så är det dubbla förbrukningen även mot när partikelfiltret regenererade, vilket min gjorde ca var 20:e mil. Då ökade förbrukningen med ett par dl/mil i ca 15 -20 minuter.
Så jag tror på igensatt partikelfilter som motorn får slita rejält för att trycka avgaserna igenom.

mso 1000 - 10 år/15.000 mils garanti så ingen garanti kvar på detta ex.

Max 15000 mil ja just det Pi.

Men mazda verkstaden??
Är dom helt borta eller vad??
Det är väl helt uppenbart nåt fel.

Mina tidigare bilars förbrukningar på spritmonitor.. https://www.spritmonitor.de/en/detail/836524.html https://www.spritmonitor.de/en/detail/756137.html https://www.spritmonitor.de/en/detail/1120549.html

Körde min motsvarande Mazda 6 på ca 0,70l/mil, tyckte det var mycket. Så helt klart måste något vara fel med denna.

Vad tycker du om stolarna vid längre körning ca 15mil och mer? Tycker de är hårda och obekväma fick ont i svanken då svankstödet är dåligt. Se till att smörja upp bromsok vid service annars kärvar de ihop och förstör bromsskivorna som verkar väldigt känsliga och slår sig lätt med vibrationer som följd. Bara ett tips. Annars tycker jag Mazda hsr rimliga servicepriser.

Tycker ändå att man måste reagera på Mazda märkesverkstadens brist på intresse och kunnande på en 5år gammal Mazda med problem ❓❗️❗️

Mina tidigare bilars förbrukningar på spritmonitor.. https://www.spritmonitor.de/en/detail/836524.html https://www.spritmonitor.de/en/detail/756137.html https://www.spritmonitor.de/en/detail/1120549.html

Kan det röra sig om märkeschauvinism? Det har jag själv upplevt från en ohörsam märkesverkstad. Övergick därefter till oberoende verkstäder.

6.15

Nej inte fel på verkstaden men det kan vara ett fel på bilen. Jag tror även i dag på partikelfiltret. Den där motorn i displayen vill jag minnas skall lysa då allt är ok och iStop stänger av bilen när man står still.
När den inte lyser så är inte färdigt för att bilen skall stängas av.
Vid regenerering av partikelfiltret så ökar förbrukningen markant och det blir ett mycket dovare/mullrigare avgasljud då bilen går på tomgång.
Inte alls säkert detta genererar felkoder.
Men det finns ju firmor som är specialiserade på att spola rent partikelfiltret så man inte behöver köpa nytt. Kolla efter sådan firma så får du säkert hjälp.

Men Guran, ägaren har förklarat förloppet och lampor etc och vi pratar över 1 och 1,4 liter diesel milen och märkesverkstaden reagerar inte och viftar bort felet med att dom brukar vara törstiga!

Nog är det väl också något fel på märkesverkstaden som inte har någon teori och vill hjälpa på det som beskrivs i 1# och vi pratar om en 5 år gammal bil!

Ja herregud, man får vara nöjd att man äger samma bilstorlek och som går på bensin och alltid under 0,6.

Mina tidigare bilars förbrukningar på spritmonitor.. https://www.spritmonitor.de/en/detail/836524.html https://www.spritmonitor.de/en/detail/756137.html https://www.spritmonitor.de/en/detail/1120549.html

MSO, jag har ägt en bil med samma motor.
Den regenererade ofta, så på 16.000mil så kan mycket väl filtret sotat igen så att den normala regenereringen inte får rent filtret.
Töm i en sådan här flaska och följ instruktionen.
https://www.skruvat.se/Rengoring-Dieselpartikelfilter-P342545.aspx?gclid=EAIaIQobChMI8a74yODg6AIVRpSyCh2DcgsREAQYASABEgKYwfD_BwE
Regenereringen styrs ju av tryckskillnaden på båda sidorna av partikelfiltret. Så jag är mer upptagen av att hjälpa TS med att lösa problemet än gnälla på en verkstad som inte engagerar sig mer än att läsa felkoder. Som troligen inte visar sig i displayen.
Det gäller att gasa ordentligt och låta motorn blåsa ur sotet ur partikelfiltret. Den motorn varvar villigt dryga 5000rpm, då skickar det ut sotet ur partikelfiltret. Men fiskör man bara och åker konstant fart lite längre turer och med lågt gaspådrag så vill ja tro att det inte hinner bränna bort allt sotet. Utan bilen beter sig precis som TS. Motorn lär få jobba mot ett rejält mottryck om filtret är tätt och endast små delar av sotet i det försvinner.
Funkar inte det så återstår proffsrengörning eller nytt filter.

På Norra Rådmansgatan 38 i Gävle ligger en mack som heter GDG Colabitoil fd Shell låg tidigare. Där kan du tanka ren HVO100 till samma pris som bonddiesel. HVO100 sotar inte och gör att igensatta partikelfilter blir rena efter att man har kört nåra tankar. Billigt, bra och effektivt sätt att lösa problemet.

WWW.colabitoil.com

Man kan tanka med kontanter, VISA, Mastercard mm

Hej, hur går det?
Har du testat dieselrengöringsmedlet?

...det är trots allt bara 3 dagar sen frågan kom upp och dessutom har det varit en lång påskhelg emellan så vi kan nog inte räkna med nåt resultat ännu.

Pratade med mitt ex som har just en 2,2d auto 4wd.
Den dar 0.61, och hon påpekade även att de tankade på Cirkel K som ger lägst förbrukning.

Hej igen,
och tack alla för tankar, förslag och åsikter! Jag har trotsat Tegnell och åkt till fjälls. Sitter nu och trycker i en fjällstuga utan wifi, därav min frånvaro. Åkte ca 50mil upp hit i lördags - förvisso med takbox, vinterhjul och en del packning - men med en förbrukning på 0.95l/milen och konstant landsväg under 90km/h. Åkte Passat biturbo med 65hk mer än Mazdan förra året och den låg på 0.65. Lyckades även klippa ett rådjur på vägen upp, så nu måste jag återvända till den ickepålitliga Mazdaverkstaden när jag kommer tillbaka hem. Nåväl. Gdg passerar jag varje dag till och från jobbet, så det tipset kommer jag genast ge mig på! Tackar ödmjukast! Ska åka in till Åre i morgon och leta STP att hälla i tanken, håller tummarna på OK/Q8. Hjälper inte dessa två tips så får det bli till att lämna in den på riktig rengöring.

Shogun - jag sitter bra i stolarna men jag är rätt kort i rocken (178cm) och inte allt för tung (ca 80kg). Vet inte vad du väger in på, men kanske att det kan påverka om du är längre. Tack för tipset om bromsoken. Mina skivor är nybytta runt om, vore synd att behöva byta dem för att de skevar.

Återigen stort tack till så kvicka och engagerade svar! Uppdaterar förloppet så snart jag kommer hem och har sett något resultat (eller inte) med era förslag.

Gav upp det usla fjällvädret och for hem idag. Här om dagen åkte jag in till Åre 4000rpm i typ 10min i med en flaska STP (som tack och lov fanns på OK/Q8) och sedan 4000rpm i 10min till. Idag tog jag mig till Östersund och tankade upp HVO100 och nollställde trippmätaren. Väl hemma fyllde jag återigen upp med HVO100 på GDG och förbrukningen på de 38milen från Östersund slutade på 0,73l/m! Succé!! Tycker fortfarande att det är i mesta laget med 33mil puttrande i 80-90km/h och resterande 5mil i 110km/h - trots 19" dubbdäck, takbox och troligen viss övervikt, hade nog snarare tänkt mig att den blandade förbrukningen skulle landa på runt 0,73l/m, inte fiskörning på landsväg. Men ändå en enorm skillnad mot de 0,95l/m den drog på vägen upp. Lampan för motorikonen slocknade 4ggr under hemfärden, vilket jag antar betydde att den regenererade. Första gången missade jag när det startade men andra kom efter ca 20mil och precis som Guran sa så höll det på i ganska exakt 20min, nästa sväng kom efter 12mil och höll återigen på i 20min och sista gången redan efter 10mil - sedan var jag hemma. Får nöta på med STP var 300mil och HVO100 i tanken ett tag för att se om det ger någon effekt, annars kanske jag åker på ett nytt filter alternativt en ordentlig rengöring. Helt uppenbart verkar det ju som att felet är lokaliserat! TACK!

På måndag ska jag åka förbi Mazda här i stan för att få en tid till rådjursreparation och samtidigt passa på att berätta för dem att 1,2l/m inte är normal förbrukning och att de nästa gång kan hänvisa kunden till Vibilägares forum så fakturerar ni bara Mazda Gävle.

Så bra att det verkar gå rätt väg. Men hur en verkstad inte kan tänka tanken att så självklart fel som ett igensatt partikelfilter är ett klart underbetyg.
Skulle rekommendera at du kollar hade sådan här rengöring kostar
https://filterrefresh.se/direkt/
För helt klart är ditt partikelfilter fullständigt igentäppt.
Jag tror faktiskt inte att du kommer komma tillrätta med det med att tömma i tillsats och tanka dyr HVO100. Filtret behöver en riktig rengöring då det verkar vara fullständigt igentäppt, blir som att käka plåster för att bota magsår med medlen. Troligen har förra ägaren kört väldigt mycket korta körningar så att inte regenereringen hunnit gå klart och filtret täppts igen med tiden.
Men bilen borde även vara ganska orkeslös, den där 175hk dubbelturbomotorn skall vara riktig rapp och pigg och med glädje varva 5000 rpm vid kick down. Växlar man manuellt så spinner den på fint till 5200rpm innan den storknar. Det var det rappheten jag gillade med den CX-5 jag hade. Och 0,73 är även det lite för mycket med takbox och 80-90km/t. Jag hade också 19tums vinterhjul på min och takbox på hela vintern, 0,63 snittade den på de knappa 6000mil jag på de två år jag ägde den.

Guran - du verkar ha koll på läget och jag misstänker att den måste rengöras ordentligt som du säger. Ska vara pappaledig om en månad så det får bli ett projekt då när jag inte är lika bilberoende. Vad gäller orkeslösheten så är detta ett litet mysterium. Med tanke på den förbrukningen jag hade så borde bilen i princip knappt röra på sig, men jag upplever den inte som slö. Kan ju inte jämföra med en frisk Mazda, då denna är den enda jag kört, men slö skulle jag inte säga att den är. Troligtvis/förhoppningsvis borde den ju dock bli ännu piggare efter en rengöring.

Lägg till ny kommentar

Hej!

Vi har förståelse för att du använder adblocker, men hoppas att du kan stänga av den för vår sajt. Annonser är en förutsättning för att vi ska kunna fortsätta att driva sajten.