Bild
Nästa artikel
Avgasproblem i Explorer

Avgasproblem i Explorer

Nyheter

Fords suv Explorer undersöks efter att många förare anmält problem med avgaslukt i bilarna. Flera olyckor kopplas också till problemet.

Avgasproblem orsakas inte bara av mjukvarufusk, Ford har just nu problem efter misstankar om avgasläckor in i kupén på suven Ford Explorer. Det är den amerikanska transportmyndigheten NHTSA som nu undersöker 1,33 miljoner bilar efter att det kommit in många anmälningar om problem med avgaser inne i bilarna. 

Totalt har det kommit in mer än 2 700 anmälningar som misstänks kunna kopplas till att avgaser tar sig in i bilen. Här ska man också lägga märke till att bilen är populär i de amerikanska poliskårerna, vilket höjer benägenheten att anmäla problem. Bland annat tre olyckor och 41 olika skador ingår i utredningen. Ford säger att de utreder och åtgärdar problemet allt eftersom anmälningarna kommer in.

Diskutera: Har du haft problem med avgaser i bilen någon gång?
Taggar: Nyheter, Ford

Kommentarer

#1
2017-07-28 12:35

Luftkyld VW med rostiga värmekammare ger hyfsat bra med avgaser i kupen om värmespjället är öppet....

#2
2017-07-28 12:40

Jo, det blir en utmärkt gaskammare med dödliga gaser i kupé n. Haft en WV bubbla årsmodell 1958..

#3
2017-07-28 12:40

Jo, det blir en utmärkt gaskammare med dödliga gaser i kupé n. Haft en WV bubbla årsmodell 1958..

#4
2017-07-28 13:16

Farligt med bensinare som läcker avgaser. För mycket kolmonoxid.

#5
2017-07-28 17:06

Ja det var tider det .. då avgasrör rostade som bästa kaffet och läkte som såll.
Idag, tja imorgon är det lördag och då ska jag ta mitt morgonkaffe ute bakom bilen. I love the smell of uncleand diesel in the morning.

#6
2017-07-28 19:00

Aha, detta är Fords sätt att minska avgaserna i uteluften. De släpper in dom i bilarna istället. :-)

#7
2017-07-28 19:05

Hade en A3:a från 2008 som jag blev yr av. Måste varit nåt med avgaserna/vehusvetilationen. Såldes pga rost dock.

#8
2017-07-28 21:03

Jag höll på att dö av min VW bubbla från 58!

#9
2017-07-28 21:03

Jag höll på att dö av min VW bubbla från 58!

#10
2017-07-28 21:03

Jag höll på att dö av min VW bubbla från 58!

#11
2017-07-28 21:17

Körde 1600km i Arizona/Nevada förra året med ny (bara 2mån gammalt) explorer. Det var ingen avgas lukt! A/C funkade perfekt. Vad snackar ni om lunatiker?

#12
2017-07-29 17:32

daem0n, att du hade en problemfri upplevelse med just din Explorer betyder inte att de över 2700 anmälningar som Ford fått in är hittepå, det förstår du väl ändå själv vuxna människan.

#13
2017-07-30 12:54

leo_1, jag har samma erfarenhet från läckande avgasrör (värmedelen) på min VW 1200 -55 2 pip 30 hk.

Hej!

Vi har förståelse för att du använder adblocker, men hoppas att du kan stänga av den för vår sajt. Annonser är en förutsättning för att vi ska kunna fortsätta att driva sajten.