<!DOCTYPE html>
<html lang="sv" dir="ltr">
<head>
  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="twitter:card" content="summary"><meta property="og:title" content="VW: ”EGR-ventilen får jobba mer”"/><meta property="og:site_name" content="Vi Bilägare"/> <meta property="og:url" content="http://www.vibilagare.se/nyheter/vw-egr-ventilen-far-jobba-mer"/><meta property="og:image" content="http://www.vibilagare.se/sites/vibilagare.se/files/styles/facebook/public/images/2017/05/thomasfolk_volkswagen.jpg?itok=xMIxm5gF" /><meta property="og:image:width" content="980" /><meta property="og:image:height" content="530" /><meta property="og:type" content="article"/><meta property="og:desciption" content="Volkswagen bekräftar att EGR-aktiviteten ökar efter uppdateringen, men tillbakavisar påståendet om att det skulle påverka driftsäkerheten.
"/><meta name="description" content="Volkswagen bekräftar att EGR-aktiviteten ökar efter uppdateringen, men tillbakavisar påståendet om att det skulle påverka driftsäkerheten.
"/><link rel="shortcut icon" href="http://www.vibilagare.se/sites/vibilagare.se/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="canonical" href="/nyheter/vw-egr-ventilen-far-jobba-mer" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="shortlink" href="/node/61302" />
  <title>VW: ”EGR-ventilen får jobba mer” | Vi Bilägare</title>
  <link type="text/css" rel="stylesheet" href="http://www.vibilagare.se/sites/vibilagare.se/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.vibilagare.se/sites/vibilagare.se/files/css/css_BXoMMiFZSZXyIFSpkJJrUQNkj11eGTSBHKPOaRx2TUY.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.vibilagare.se/sites/vibilagare.se/files/css/css_buXN0NsshjQd9e5gZY6EN5LZ7p_TL3V4OgWjpVyc984.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.vibilagare.se/sites/vibilagare.se/files/css/css_8vggrj6pQnkfs-c_AyUOG_XgHtS7zwhIxEec5uSVyoU.css" media="all" />

  <meta name="MobileOptimized" content="width">
  <meta name="HandheldFriendly" content="true">
  <meta name="apple-mobile-web-app-capable" content="no">
  <meta name="apple-mobile-web-app-status-bar-style" content="black" />
  <link rel="alternate" type="application/rss+xml" title="Startsidan innehållsflöde" href="http://www.vibilagare.se/rss.xml" />
  <meta http-equiv="cleartype" content="on">

      <meta name="google-site-verification" content="suDFH-eamvKMtCKrei3MqQlmArP9Y-lfSkfmMQI8HBg" />
  
      <meta property="fb:app_id" content="131099887063235"/>
  
    <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script src="http://www.vibilagare.se/sites/vibilagare.se/files/js/js_8_x2l8P4q48ZLPhwpWrqAqAyn1Btn5WWmZ8mjIaltds.js"></script>
<script src="http://www.vibilagare.se/sites/vibilagare.se/files/js/js_BfeeCvJGQrBWkHpZWpdSXDV5UYH4aNuzvV4_jp7J89o.js"></script>
<script src="http://www.vibilagare.se/sites/vibilagare.se/files/js/js_QVUIBPrNIdab5ofkdF8fvA0vVt-bs4edHRq4yjS4__8.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"okweb","theme_token":"-qLqcC4pZrqzQGT8shCACd8U91CfBVN6U5Zcor0Pl3k","js":{"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/2.1\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/themes\/custom\/okweb\/js\/infinite.js":1,"public:\/\/languages\/sv_LOoE05Y1WZ6_RZ90Kt5emrfVPYx8B_cxe6RxtSKkm6g.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.js":1,"sites\/all\/modules\/custom\/okf_vote\/okf_vote.js":1,"sites\/all\/modules\/pollanon\/js\/jquery.cookie.min.js":1,"sites\/all\/modules\/pollanon\/js\/pollanon.pack.js":1,"sites\/all\/modules\/video\/js\/video.js":1,"sites\/all\/themes\/custom\/okweb\/owl\/owl.carousel.min.js":1,"sites\/all\/themes\/custom\/okweb\/js\/insQ.min.js":1,"sites\/all\/themes\/custom\/okweb\/js\/autohidenavbar.min.js":1,"sites\/all\/themes\/custom\/okweb\/bootstrap\/js\/collapse.js":1,"sites\/all\/themes\/custom\/okweb\/bootstrap\/js\/dropdown.js":1,"sites\/all\/themes\/custom\/okweb\/bootstrap\/js\/tab.js":1,"sites\/all\/themes\/custom\/okweb\/js\/okweb.js":1,"sites\/all\/themes\/custom\/okweb\/js\/revive.js":1},"css":{"modules\/system\/system.base.css":1,"sites\/all\/modules\/comment_notify\/comment_notify.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/youtube\/css\/youtube.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/pollanon\/pollanon.css":1,"sites\/all\/modules\/video\/css\/video.css":1,"sites\/all\/modules\/field_collection\/field_collection.theme.css":1,"sites\/all\/themes\/custom\/okweb\/owl\/owl.carousel.css":1,"sites\/all\/themes\/custom\/okweb\/owl\/owl.theme.css":1,"sites\/all\/themes\/custom\/okweb\/owl\/owl.transitions.css":1,"sites\/all\/themes\/custom\/okweb\/less\/dist\/vibilagare.css.less":1}},"colorbox":{"opacity":"0.85","current":"{current} av {total}","previous":"\u00ab F\u00f6reg\u00e5ende","next":"N\u00e4sta \u00bb","close":"St\u00e4ng","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":false,"mobiledevicewidth":"480px"},"infiniteScroll":{"nodes":["61301","61300","61298","61291","61280","61278","61276","61274","61268","61252","61251","61247","61243","61238","61236"]},"bootstrap":{"anchorsFix":"0","anchorsSmoothScrolling":"0","formHasError":1,"popoverEnabled":0,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":0,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>

      <script>
      (function(d) {
        var e = d.createElement('script');e.src = d.location.protocol + '//app.yieldify.com/yieldify/code.js?yieldify_id=1809&loca='+window.location.href;
        e.async = true;
        d.getElementsByTagName("head")[0].appendChild(e);
      }(document));
    </script>
  </head>
<body role="document" class="html not-front not-logged-in no-sidebars page-node page-node- page-node-61302 node-type-article navbar-is-fixed-top">
      <!-- Google Analytics -->
    <script type="text/javascript">

      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-12466681-8']);
      _gaq.push(['_trackPageview']);

      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();

    </script>
    <!-- End Google Analytics -->
  
      <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/sv_SE/all.js#xfbml=1&appId=131099887063235";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
  
  
    <script type='text/javascript'><!--//<![CDATA[
       var m3_u = (location.protocol=='https:'?'https://ads.motorvarlden.se/www/delivery/ajs.php':'http://ads.motorvarlden.se/www/delivery/ajs.php');
       var m3_r = Math.floor(Math.random()*99999999999);
       if (!document.MAX_used) document.MAX_used = ',';
       document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
       document.write ("?zoneid=281");
       document.write ('&amp;cb=' + m3_r);
       if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
       document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
       document.write ("&amp;loc=" + escape(window.location));
       if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
       if (document.context) document.write ("&context=" + escape(document.context));
       if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
       document.write ("'><\/scr"+"ipt>");
    //]]>--></script>


    <header id="navbar" role="banner" class="navbar navbar-fixed-top navbar-default">
  <div class="container">
    <div class="nav-wrapper">
      <a class="logo navbar-btn pull-left" href="/" title="Hem">
        <span class="sr-only">Hem</span>
      </a>

      <div class="main-nav pull-left">
        <ul class="menu nav navbar-nav"><li class="first collapsed"><a href="/nyheter">Nyheter</a></li><li class="collapsed"><a href="/reportage">Reportage</a></li><li class="last collapsed"><a href="/test">Test</a></li></ul>        <a href="#" class="menu-toggle desktop">
          <span class="closed"><i class="fa fa-bars"></i> Meny</span>
          <span class="open"><i class="fa fa-times"></i> Stäng</span>
        </a>
        <a href="/search" class="search menu-toggle-search hidden-xs hidden-sm"><i class="fa fa-search"></i> Sök</a>
      </div>

      <div class="navigation-right pull-right">

                <a href="/user" class="user-link"><span class="fa fa-sign-in"></span> <span class="text">Logga in</span></a>        <a href="#" class="menu-toggle mobile">
          <span class="closed"><i class="fa fa-bars"></i> Meny</span>
          <span class="open"><i class="fa fa-times"></i> Stäng</span>
        </a>
      </div>
    </div>
  </div>
</header>
<div class="nav-overlay">
  <form class="searchform" action="/search" method="GET">
    <div class="form-item form-group">
      <div class="input-group">
        <input title="Ange de termer du vill söka efter." class="form-search form-control" placeholder="Sök" type="text" id="keys" name="keys" value="" size="15" maxlength="128">
        <span class="input-group-btn">
          <button type="submit" value="Sök" class="button form-submit btn-primary btn icon-only" name="">
            <span class="sr-only">Sök</span>
            <span class="icon glyphicon glyphicon-search" aria-hidden="true"></span>
          </button>
        </span>
      </div>
    </div>
  </form>
  <nav role="navigation">
    <h2>Meny</h2>
    <div class="row">
      <div class="visible-xs visible-sm col-xs-12 col-sm-12 clearfix">
            <a href="/user" class="user-link"><span class="fa fa-sign-in"></span> <span class="text">Logga in</span></a>      </div>
      <div class="col-xs-6">
        <div class="row">
          <div class="col-xs-12 col-sm-6"><ul class="menu nav"><li class="first expanded"><a href="/nyheter">Nyheter</a><div class="sub-level"><ul class="menu nav"><li class="first leaf"><a href="/nyheter">Alla nyheter</a></li><li class="leaf"><a href="/bloggar/biltestarbloggen">Biltestarbloggen</a></li><li class="last leaf"><a href="/autoindex">AutoIndex</a></li></ul></div></li><li class="expanded"><a href="/reportage">Reportage</a><div class="sub-level"><ul class="menu nav"><li class="first leaf"><a href="/bildquiz">Bildquiz</a></li><li class="leaf"><a href="/bilfragan">Bilfrågan</a></li><li class="leaf"><a href="/resereportage">Resor</a></li><li class="leaf"><a href="/klassiker">Klassiska bilar</a></li><li class="last leaf"><a href="/korsord">Korsord</a></li></ul></div></li><li class="last expanded"><a href="/video">Video &amp; Pod</a><div class="sub-level"><ul class="menu nav"><li class="first leaf"><a href="/video">Alla videoklipp</a></li><li class="last leaf"><a href="/podcast">Podcasts</a></li></ul></div></li></ul></div>          <div class="col-xs-12 col-sm-6"><ul class="menu nav"><li class="first last expanded"><a href="/test">Test</a><div class="sub-level"><ul class="menu nav"><li class="first leaf"><a href="/test/biltester">Biltester</a></li><li class="leaf"><a href="/test/begbil">Begbil</a></li><li class="leaf"><a href="/test/l%C3%A5ngtest">Långtest</a></li><li class="leaf"><a href="/test/biltester/provk%C3%B6rning">Provkörning</a></li><li class="leaf"><a href="/test/ljus">Ljus</a></li><li class="leaf"><a href="/test/rost">Rost</a></li><li class="leaf"><a href="/test/d%C3%A4ck">Däck</a></li><li class="leaf"><a href="/test/produkt">Produkt</a></li><li class="last leaf"><a href="/test/barns%C3%A4kerhet">Barnsäkerhet</a></li></ul></div></li></ul></div>        </div>
      </div>
      <div class="col-xs-6">
        <div class="row">
          <div class="col-xs-12 col-sm-6"><ul class="menu nav"><li class="first last expanded"><a href="/forum">Forum</a><div class="sub-level"><ul class="menu nav"><li class="first leaf"><a href="/forum">Forum</a></li><li class="last leaf"><a href="/felanmalan">Felanmälan</a></li></ul></div></li></ul></div>          <div class="col-xs-12 col-sm-6"><ul class="menu nav"><li class="first expanded"><a href="/tidningen/aktuellt_nummer">Tidningen</a><div class="sub-level"><ul class="menu nav"><li class="first leaf"><a href="/tidningen/aktuellt_nummer">Aktuellt nummer</a></li><li class="leaf"><a href="http://shop.motorvarlden.se/vi-bilagare">Beställ tidigare nummer</a></li><li class="leaf"><a href="/node/44043/">Prenumerera</a></li><li class="leaf"><a href="/node/10645">Annonsera</a></li><li class="leaf"><a href="/tjanster/internationellt_korkort">Internationellt körkort</a></li><li class="last leaf"><a href="/kontakt">Kontakt</a></li></ul></div></li><li class="expanded"><a href="http://shop.motorvarlden.se/vi-bilagare">Shop</a><div class="sub-level"><ul class="menu nav"><li class="first leaf"><a href="http://shop.motorvarlden.se/vi-bilagare">Köp tidigare nummer</a></li><li class="last leaf"><a href="/tjanster/internationellt_korkort">Internationellt körkort</a></li></ul></div></li><li class="last expanded"><a href="http://www.vibilagare.se/kontoinformation/sa-laser-du-vi-bilagare-digitalt-0">Läs digitalt</a><div class="sub-level"><ul class="menu nav"><li class="first last leaf"><a href="http://www.vibilagare.se/kontoinformation/sa-laser-du-vi-bilagare-digitalt-0">Läs digitalt</a></li></ul></div></li></ul></div>        </div>
      </div>
    </div>
  </nav>
</div>
<div id="page">  <div class="page-top">
          <div  class="container">
                      </div>
      </div>
<div class="main-container container">
  <div class="row">
    <div class="col-md-9 main-col article-col">
        <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

    
  
    <div class="block-content">
    <article data-url="/nyheter/vw-egr-ventilen-far-jobba-mer" data-title="VW: ”EGR-ventilen får jobba mer”" id="node-61302" class="view-mode-full article-full node node-article node-promoted">
  <div class="infinitescroll-notice" style="">
    <div class="inner">
      <div class="image pull-left">
        Bild
      </div>
      <span class="fa fa-arrow-circle-down"></span>
      Nästa artikel<br>
      <span class="title"></span>
    </div>
  </div>
  <div class="article-container row">
    <div class="col-md-12 text-center">
      <div class="banner panorama">
  <label>Annons:</label>
  <ins  data-mobile-zoneid="214" data-tablet-zoneid="26" data-desktop-zoneid="26" data-revive-id="e52b006ff070e106b3ce1a52bdfd294d" data-revive-block="1" data-revive-blockcampaign="0"></ins>
</div>    </div>
        <div class="wrapper-left col-sm-9 clearfix">
      <div class="inner-wrapper">
        <div class="article-pre-content">
          <h1 class="node-title">VW: ”EGR-ventilen får jobba mer”</h1>
          <div class="submitted">
            Publicerad <span class="submitted-time">Idag 10:00</span>
          </div>

          <div class="lead clearfix">
            <span class="subtitle">Nyheter</span>
            <div class="field field-name-field-preamble field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>Volkswagen bekräftar att EGR-aktiviteten ökar efter uppdateringen, men tillbakavisar påståendet om att det skulle påverka driftsäkerheten.</p>
</div></div></div>          </div>

                      <div class="article-top clearfix">
              <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img class="img-responsive" src="http://www.vibilagare.se/sites/vibilagare.se/files/styles/main_image_full/public/images/2017/05/thomasfolk_volkswagen.jpg?itok=frE0CFtc" width="980" height="530" alt="" title="" /><div class="image-caption">Enligt Marcus Thomasfolk på Volkswagen Sverige innebär inte dieselåtgärden att EGR-ventilens livslängd förkortas. </div></div></div></div>            </div>
          
                   </div>

        <div class="byline">
  <div class="inner">
    <div class="row">
              <div class="author col-md-6 clearfix"">
                    <div class="image">
            <img class="img-responsive" src="http://www.vibilagare.se/sites/vibilagare.se/files/styles/60_60/public/images/2016/04/nils.jpg?itok=-HrTsQ5R" width="60" height="60" alt="" title="" />          </div>
                    <div class="type">Text</div>
          <div class="name">
            Nils Svärd          </div>
        </div>
                </div>
  </div>
</div>
        <div class="share">
  <div class="col-sm-4">
    <a href="#" data-url="http://www.vibilagare.se/nyheter/vw-egr-ventilen-far-jobba-mer" class="btn btn-default btn-facebook facebook-share-link"><i class="fa fa-facebook"></i> Facebook</a>
  </div>
  <div class="col-sm-4">
    <a href="http://twitter.com/share?text=VW%3A%20%E2%80%9DEGR-ventilen%20f%C3%A5r%20jobba%20mer%E2%80%9D&url=http://www.vibilagare.se/nyheter/vw-egr-ventilen-far-jobba-mer" target="_blank" data-lang="se" class="btn btn-default btn-twitter"><i class="fa fa-twitter"></i> Twitter</a>
  </div>
  <div class="col-sm-4">
          <div class="upordown upordown-id upordown-id-node-61302" data-id="61302" data-bundle="node">
	<div class="result">
		<span class="up-vote">
      <a rel="nofollow" href="/upordown/vote/61302/up/node#vote">
        <span class="glyphicon glyphicon-thumbs-up"></span>
        <span class="action-label">Gasa</span>
  		  <span class="num"></span>
      </a>
		</span>
    <span class="down-vote">
      <a rel="nofollow" href="/upordown/vote/61302/down/node#vote">
        <span class="glyphicon glyphicon-thumbs-down"></span>
        <span class="action-label">Bromsa</span>
        <span class="num"></span>
      </a>
    </span>
	</div>
</div>




  	  </div>
</div>

        <div class="main-text">
          
          <div class="field field-name-field-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>Igår berättade vi om hur <a href="http://www.vibilagare.se/nyheter/motorfel-efter-volkswagens-dieselatgard" rel="nofollow">EGR-ventilen i Carl-Johans Golf lade av efter mjukvaruuppdateringen</a> som är en del i Volkswagens dieselåtgärd. Marcus Thomasfolk är informationschef på VW Sverige. Vi ställde fem frågor:</p>
<p><strong>Finns det en ökad risk för EGR-problem?</strong><br />
– Det är riktigt att EGR-ventilen får jobba mer efter uppdateringen. Dessa ventiler har alltid varit känsliga för sotbildning men det kan även vara andra fel. Det är också riktigt att det bildas mer sot när man återför avgaser in i förbränningsrummet. Av just den anledningen har man ändrat insprutningsförloppet för att på så sätt bränna bort den ökade sotbildningen. Det innebär också att bilen regenererar partikelfiltret oftare efter uppdateringen.</p>
<p><strong>Bilarna som åtgärdas är upp till tio år gamla. Orkar de med en förändrad arbetsbelastning?</strong><br />
– Alla dessa förändringar har inte någon avgörande inverkan på livslängden och detta har testats noggrant.</p>
<p><strong>Hur ser ni på de fall där ägarna tvingats byta EGR-ventil strax efter motoruppdateringen?</strong><br />
– Skulle det av någon anledning uppstå någon form av problem efter mjukvaruuppdateringen så ersätter vi nödvändiga reparationer under förutsättning att vi kan dokumentera problemet.</p>
<p><strong>Bör inte VW-ägarna få en förlängd garanti mot eventuella följdproblem?</strong><br />
– Eftersom vi vidtagit nödvändiga åtgärder för att undvika följdproblem så är det inte aktuellt.</p>
<p><strong>I USA ges en utökad garanti upp till att bilen är tio år eller 26 000 mil. Varför får svenska kunder inte samma skydd?</strong><br />
– Det är olika situationer i USA och Europa. I Europa har Volkswagen myndighetsgodkända åtgärder medan man i USA har ett annat läge med förmodat mer avancerade åtgärder som kan påverka bilen för att uppnå de sex gånger tuffare gränserna för kväveoxidutsläpp där.</p>
<p><em>Har du gjort uppdateringen och drabbats av fel med EGR-ventilen? Hör av dig till Vi Bilägare på <a href="mailto:redaktionen@vibilagare.se">redaktionen@vibilagare.se</a></em><br />
 <br /><strong>Vi Bilägare håller just nu på med att testa Volkswagenbilar före och efter dieselåtgärden. Resultaten kommer vi att publicera här på webben och i tidningen inom kort.</strong></p>
</div></div></div>                  </div>

<div class="field-collection-container clearfix"><div class="field field-name-field-facts field-type-field-collection field-label-hidden"><div class="field-items"></div></div></div>          <div class="related-articles">
            <h3>Relaterade artiklar</h3>
            <div class="view view-node-related-articles view-id-node_related_articles view-display-id-default view-dom-id-6fad22d5c8a511f777017c5abbab5c0f">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="image">        <a href="/nyheter/motorfel-efter-volkswagens-dieselatgard"><img class="img-responsive" src="http://www.vibilagare.se/sites/vibilagare.se/files/styles/320x320/public/images/2017/05/vw_motorfel_02.jpg?itok=0k717gXt" width="320" height="320" alt="" title="" /><div class="image-caption">Vissa Volkswagen-ägare får problem med EGR-ventlien efter mjukvaruuppdateringen. En av de drabbade är Carl-Johan Danielsson i Mellbystrand. </div></a>  </div>  
  <div class="title">        <a href="/nyheter/motorfel-efter-volkswagens-dieselatgard"><h2>Motorfel efter Volkswagens dieselåtgärd</h2>
<span class="intro"><p>Kort efter mjukvaruuppdateringen tappade Carl-Johans Golf kraft och EGR-ventilen byttes för 11 000 kronor. Ett troligt följdfel av VW:s dieselåtgärder enligt en motorexpert.</p>
 <span class="comments"><span class="comment-count"><span class="icon-bubbles"></span>10</span></span></span>

</a>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>          </div>      </div>
    </div>
      </div>
  <div class="row">
    <div class="col-md-12">
      <section id="comments" class="comments comments-node-type-article comment-wrapper">    <h2 class="comment-header">Kommentarer</h2><a id="comment-327235"></a>
<div class="comment clearfix">
  <span id="vote-comment-327235" class="vote-anchor"></span>
  <div class="comment-inner">
        <div class="index">#1</div>

    <div class="author clearfix">
      <div class="name"><a href="/user/32132" title="Visa användarprofil." class="username">stonebreaker</a>      </div>
      <div class="date">
        2017-05-07 10:37      </div>
    </div><div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><div class="comment-text"><p>Marcus Thomasfolk ....... säger vad han är tillsagd att säga</p>
</div></div></div></div> </div>
 <div class="upordown upordown-id upordown-id-comment-327235" data-id="327235" data-bundle="comment">
	<div class="result">
		<span class="up-vote">
      <a rel="nofollow" href="/upordown/vote/327235/up/comment#vote-comment-327235">
        <span class="glyphicon glyphicon-thumbs-up"></span>
        <span class="action-label">Gasa</span>
  		  <span class="num"></span>
      </a>
		</span>
    <span class="down-vote">
      <a rel="nofollow" href="/upordown/vote/327235/down/comment#vote-comment-327235">
        <span class="glyphicon glyphicon-thumbs-down"></span>
        <span class="action-label">Bromsa</span>
        <span class="num"></span>
      </a>
    </span>
	</div>
</div>




</div>
<a id="comment-327236"></a>
<div class="comment clearfix">
  <span id="vote-comment-327236" class="vote-anchor"></span>
  <div class="comment-inner">
        <div class="index">#2</div>

    <div class="author clearfix">
      <div class="name"><a href="/user/33631" title="Visa användarprofil." class="username">LeifV</a>      </div>
      <div class="date">
        2017-05-07 10:57      </div>
    </div><div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><div class="comment-text"><p>Det enda logiska är att VW-ägaren helt enkelt vägrar åtgärden -det finns inget annat rimligt alternativ. På så vis slipper man alla problem, allt jidder och allmänt dålig kundvård VW ägnar sig åt med full kraft. VW lämnar heller inte ett enda incitament, bara strul &amp;amp; bekymmer -så vad är motivet för någon enda VW-ägare att acceptera åtgärden, om man nu inte söker problem och längtar efter en tommare plånbok.</p>
<p>VW hävdar att åtgärden inte har någon som helst inverkan på sotkänsliga prylars (EGR, partikelfilter etc) livslängd och ändå kan man inte, för att skapa trygghet hos bilägarna, utfästa en 10-årig/26.000 mil -garanti? VW hävdar ju att den här garantin inte vid något enda tillfälle kommer behövas, så det är ju helt gratis för dem att lämna garantin -att de då inte gör detta för att visa att de bryr sig om sina kunder låter en aning ologiskt.</p>
</div></div></div></div> </div>
 <div class="upordown upordown-id upordown-id-comment-327236" data-id="327236" data-bundle="comment">
	<div class="result">
		<span class="up-vote">
      <a rel="nofollow" href="/upordown/vote/327236/up/comment#vote-comment-327236">
        <span class="glyphicon glyphicon-thumbs-up"></span>
        <span class="action-label">Gasa</span>
  		  <span class="num"></span>
      </a>
		</span>
    <span class="down-vote">
      <a rel="nofollow" href="/upordown/vote/327236/down/comment#vote-comment-327236">
        <span class="glyphicon glyphicon-thumbs-down"></span>
        <span class="action-label">Bromsa</span>
        <span class="num"></span>
      </a>
    </span>
	</div>
</div>




</div>
<a id="comment-327249"></a>
<div class="comment clearfix">
  <span id="vote-comment-327249" class="vote-anchor"></span>
  <div class="comment-inner">
        <div class="index">#3</div>

    <div class="author clearfix">
      <div class="name"><a href="/users/brut-33" title="Visa användarprofil." class="username">brut 33</a>      </div>
      <div class="date">
        2017-05-07 11:37      </div>
    </div><div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><div class="comment-text"><p>Bara att slanta  upp.<br />
Kostar att köra fulpremium; )</p>
</div></div></div></div> </div>
 <div class="upordown upordown-id upordown-id-comment-327249" data-id="327249" data-bundle="comment">
	<div class="result">
		<span class="up-vote">
      <a rel="nofollow" href="/upordown/vote/327249/up/comment#vote-comment-327249">
        <span class="glyphicon glyphicon-thumbs-up"></span>
        <span class="action-label">Gasa</span>
  		  <span class="num"></span>
      </a>
		</span>
    <span class="down-vote">
      <a rel="nofollow" href="/upordown/vote/327249/down/comment#vote-comment-327249">
        <span class="glyphicon glyphicon-thumbs-down"></span>
        <span class="action-label">Bromsa</span>
        <span class="num"></span>
      </a>
    </span>
	</div>
</div>




</div>
<a id="comment-327255"></a>
<div class="comment clearfix">
  <span id="vote-comment-327255" class="vote-anchor"></span>
  <div class="comment-inner">
        <div class="index">#4</div>

    <div class="author clearfix">
      <div class="name"><a href="/users/brut-33" title="Visa användarprofil." class="username">brut 33</a>      </div>
      <div class="date">
        2017-05-07 11:50      </div>
    </div><div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><div class="comment-text"><p>I USA  byter man som konsument bilmärke om man inte är nöjd.<br />
I Svedala vill man inte erkänna att man köpt fel bilmärke och att men blivit lurad.</p>
</div></div></div></div> </div>
 <div class="upordown upordown-id upordown-id-comment-327255" data-id="327255" data-bundle="comment">
	<div class="result">
		<span class="up-vote">
      <a rel="nofollow" href="/upordown/vote/327255/up/comment#vote-comment-327255">
        <span class="glyphicon glyphicon-thumbs-up"></span>
        <span class="action-label">Gasa</span>
  		  <span class="num"></span>
      </a>
		</span>
    <span class="down-vote">
      <a rel="nofollow" href="/upordown/vote/327255/down/comment#vote-comment-327255">
        <span class="glyphicon glyphicon-thumbs-down"></span>
        <span class="action-label">Bromsa</span>
        <span class="num"></span>
      </a>
    </span>
	</div>
</div>




</div>
<a id="comment-327256"></a>
<div class="comment clearfix">
  <span id="vote-comment-327256" class="vote-anchor"></span>
  <div class="comment-inner">
        <div class="index">#5</div>

    <div class="author clearfix">
      <div class="name"><a href="/users/hackenbush" title="Visa användarprofil." class="username">Hackenbush</a>      </div>
      <div class="date">
        2017-05-07 11:51      </div>
    </div><div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><div class="comment-text"><p>&quot;Hur ser ni på de fall där ägarna tvingats byta EGR-ventil strax efter motoruppdateringen?<br />
– Skulle det av någon anledning uppstå någon form av problem efter mjukvaruuppdateringen så ersätter vi nödvändiga reparationer under förutsättning att vi kan dokumentera problemet.&quot;</p>
<p>Inte helt hopplöst då.</p>
</div></div></div></div> </div>
 <div class="upordown upordown-id upordown-id-comment-327256" data-id="327256" data-bundle="comment">
	<div class="result">
		<span class="up-vote">
      <a rel="nofollow" href="/upordown/vote/327256/up/comment#vote-comment-327256">
        <span class="glyphicon glyphicon-thumbs-up"></span>
        <span class="action-label">Gasa</span>
  		  <span class="num"></span>
      </a>
		</span>
    <span class="down-vote">
      <a rel="nofollow" href="/upordown/vote/327256/down/comment#vote-comment-327256">
        <span class="glyphicon glyphicon-thumbs-down"></span>
        <span class="action-label">Bromsa</span>
        <span class="num"></span>
      </a>
    </span>
	</div>
</div>




</div>
<a id="comment-327261"></a>
<div class="comment clearfix">
  <span id="vote-comment-327261" class="vote-anchor"></span>
  <div class="comment-inner">
        <div class="index">#6</div>

    <div class="author clearfix">
      <div class="name"><a href="/user/19214" title="Visa användarprofil." class="username">Raphael</a>      </div>
      <div class="date">
        2017-05-07 12:14      </div>
    </div><div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><div class="comment-text"><p>Nja, det är ju rätt hopplöst eftersom VW säger att de problem som kunderna upplever efter mjukvarubytet inte är relaterat till mjukvarubytet och därmed så ersätter de  inte för följdreparationer, de hävdar ju att deras nya mjukvara är testad, utprovad och felfri och om kunder upplever problem så är det antingen fel på kunderna eller så har kunderna problem som inte alls är relaterat till den nya mjukvaran utan bara råkar vara en slump att de felen uppstår strax efter bytet av mjukvara. Finns mycket om detta hos Teknikens Värld som har suttit i möten med VW om dessa problem... VW blånekar att problem efter bytet av mjukvaran beror på mjukvaran. </p>
<p>Grejjen är, om VW hade gjort rätt från början så skulle den här situationen inte finnas. Jag anser att VW i Europa borde göra som i USA och köpa tillbaks bilarna och ersätta kunden. Varför ska kunderna i Europa behandlas sämre än i USA?</p>
</div></div></div></div> </div>
 <div class="upordown upordown-id upordown-id-comment-327261" data-id="327261" data-bundle="comment">
	<div class="result">
		<span class="up-vote">
      <a rel="nofollow" href="/upordown/vote/327261/up/comment#vote-comment-327261">
        <span class="glyphicon glyphicon-thumbs-up"></span>
        <span class="action-label">Gasa</span>
  		  <span class="num"></span>
      </a>
		</span>
    <span class="down-vote">
      <a rel="nofollow" href="/upordown/vote/327261/down/comment#vote-comment-327261">
        <span class="glyphicon glyphicon-thumbs-down"></span>
        <span class="action-label">Bromsa</span>
        <span class="num"></span>
      </a>
    </span>
	</div>
</div>




</div>
<a id="comment-327264"></a>
<div class="comment clearfix">
  <span id="vote-comment-327264" class="vote-anchor"></span>
  <div class="comment-inner">
        <div class="index">#7</div>

    <div class="author clearfix">
      <div class="name"><a href="/users/brut-33" title="Visa användarprofil." class="username">brut 33</a>      </div>
      <div class="date">
        2017-05-07 12:19      </div>
    </div><div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><div class="comment-text"><p>Finns inget roligare än att lägga 11000kr på en EGR ventil:-)<br />
Väl investerade pengar .</p>
</div></div></div></div> </div>
 <div class="upordown upordown-id upordown-id-comment-327264" data-id="327264" data-bundle="comment">
	<div class="result">
		<span class="up-vote">
      <a rel="nofollow" href="/upordown/vote/327264/up/comment#vote-comment-327264">
        <span class="glyphicon glyphicon-thumbs-up"></span>
        <span class="action-label">Gasa</span>
  		  <span class="num"></span>
      </a>
		</span>
    <span class="down-vote">
      <a rel="nofollow" href="/upordown/vote/327264/down/comment#vote-comment-327264">
        <span class="glyphicon glyphicon-thumbs-down"></span>
        <span class="action-label">Bromsa</span>
        <span class="num"></span>
      </a>
    </span>
	</div>
</div>




</div>
<a id="comment-327265"></a>
<div class="comment clearfix">
  <span id="vote-comment-327265" class="vote-anchor"></span>
  <div class="comment-inner">
        <div class="index">#8</div>

    <div class="author clearfix">
      <div class="name"><a href="/users/hackenbush" title="Visa användarprofil." class="username">Hackenbush</a>      </div>
      <div class="date">
        2017-05-07 12:22      </div>
    </div><div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><div class="comment-text"><p>Kostar ventilen 11.000:- ? hur vet du det brut?</p>
</div></div></div></div> </div>
 <div class="upordown upordown-id upordown-id-comment-327265" data-id="327265" data-bundle="comment">
	<div class="result">
		<span class="up-vote">
      <a rel="nofollow" href="/upordown/vote/327265/up/comment#vote-comment-327265">
        <span class="glyphicon glyphicon-thumbs-up"></span>
        <span class="action-label">Gasa</span>
  		  <span class="num"></span>
      </a>
		</span>
    <span class="down-vote">
      <a rel="nofollow" href="/upordown/vote/327265/down/comment#vote-comment-327265">
        <span class="glyphicon glyphicon-thumbs-down"></span>
        <span class="action-label">Bromsa</span>
        <span class="num"></span>
      </a>
    </span>
	</div>
</div>




</div>
<a id="comment-327266"></a>
<div class="comment clearfix">
  <span id="vote-comment-327266" class="vote-anchor"></span>
  <div class="comment-inner">
        <div class="index">#9</div>

    <div class="author clearfix">
      <div class="name"><a href="/users/brut-33" title="Visa användarprofil." class="username">brut 33</a>      </div>
      <div class="date">
        2017-05-07 12:27      </div>
    </div><div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><div class="comment-text"><p>Med jobb står det .</p>
</div></div></div></div> </div>
 <div class="upordown upordown-id upordown-id-comment-327266" data-id="327266" data-bundle="comment">
	<div class="result">
		<span class="up-vote">
      <a rel="nofollow" href="/upordown/vote/327266/up/comment#vote-comment-327266">
        <span class="glyphicon glyphicon-thumbs-up"></span>
        <span class="action-label">Gasa</span>
  		  <span class="num"></span>
      </a>
		</span>
    <span class="down-vote">
      <a rel="nofollow" href="/upordown/vote/327266/down/comment#vote-comment-327266">
        <span class="glyphicon glyphicon-thumbs-down"></span>
        <span class="action-label">Bromsa</span>
        <span class="num"></span>
      </a>
    </span>
	</div>
</div>




</div>
<a id="comment-327267"></a>
<div class="comment clearfix">
  <span id="vote-comment-327267" class="vote-anchor"></span>
  <div class="comment-inner">
        <div class="index">#10</div>

    <div class="author clearfix">
      <div class="name"><a href="/users/hackenbush" title="Visa användarprofil." class="username">Hackenbush</a>      </div>
      <div class="date">
        2017-05-07 12:38      </div>
    </div><div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><div class="comment-text"><p>Vansinnigt pris men det är där märkesverkstäderna tjänar sina pengar idag.</p>
</div></div></div></div> </div>
 <div class="upordown upordown-id upordown-id-comment-327267" data-id="327267" data-bundle="comment">
	<div class="result">
		<span class="up-vote">
      <a rel="nofollow" href="/upordown/vote/327267/up/comment#vote-comment-327267">
        <span class="glyphicon glyphicon-thumbs-up"></span>
        <span class="action-label">Gasa</span>
  		  <span class="num"></span>
      </a>
		</span>
    <span class="down-vote">
      <a rel="nofollow" href="/upordown/vote/327267/down/comment#vote-comment-327267">
        <span class="glyphicon glyphicon-thumbs-down"></span>
        <span class="action-label">Bromsa</span>
        <span class="num"></span>
      </a>
    </span>
	</div>
</div>




</div>
<div class="login-link text-center alert alert-warning"><a href="/user/login?destination=node/61302%23comment-form">Logga in</a> eller <a href="/user/register?destination=node/61302%23comment-form">skaffa ett konto</a> för att kommentera</div></section>
    </div>

    <div class="article-sub-content">
      <div class="inner">
                <div class="navigation-block">
          <div class="item">
            <a class="btn btn-lg btn-spooky scroll-up" href="#"><i class="fa fa-arrow-up"></i> Till toppen</a>
          </div>
                      <div class="item">
              <div class="input-group transparent-group">
                <input type="text" class="hidden" name="name">
                <span class="input-group-addon" id="basic-addon1">@</span>
                <input type="text" class="form-control" name="mail" placeholder="Anmäl dig till vårt nyhetsbrev">
                <span class="input-group-btn">
                  <button class="btn btn-default newsletter-subscribe-form-submit" type="button">Skicka</button>
                </span>
              </div>
            </div>
                  </div>
      </div>
    </div>
  </div>
</article>
  </div>

</section>
  </div>
    </div>
    <div class="col-md-3">
      <div class="banners-right hidden-xs hidden-sm"><div class="banner banner">
  <label>Annons:</label>
  <ins  data-desktop-zoneid="23" data-revive-id="e52b006ff070e106b3ce1a52bdfd294d" data-revive-block="1" data-revive-blockcampaign="0"></ins>
</div><div class="banner banner">
  <label>Annons:</label>
  <ins  data-desktop-zoneid="27" data-revive-id="e52b006ff070e106b3ce1a52bdfd294d" data-revive-block="1" data-revive-blockcampaign="0"></ins>
</div><div class="banner banner">
  <label>Annons:</label>
  <ins  data-desktop-zoneid="28" data-revive-id="e52b006ff070e106b3ce1a52bdfd294d" data-revive-block="1" data-revive-blockcampaign="0"></ins>
</div><div class="banner banner">
  <label>Annons:</label>
  <ins  data-desktop-zoneid="29" data-revive-id="e52b006ff070e106b3ce1a52bdfd294d" data-revive-block="1" data-revive-blockcampaign="0"></ins>
</div><div class="banner banner">
  <label>Annons:</label>
  <ins  data-desktop-zoneid="67" data-revive-id="e52b006ff070e106b3ce1a52bdfd294d" data-revive-block="1" data-revive-blockcampaign="0"></ins>
</div><div class="banner banner">
  <label>Annons:</label>
  <ins  data-desktop-zoneid="130" data-revive-id="e52b006ff070e106b3ce1a52bdfd294d" data-revive-block="1" data-revive-blockcampaign="0"></ins>
</div></div>
    </div>
  </div>
</div>
  <script src="http://www.vibilagare.se/sites/vibilagare.se/files/js/js_L50O_PWoAuMOxVjnzZCkNSSmI0kFwhZsO1_KS8WnGKw.js"></script>

    <!-- Begin comScore Inline Tag 1.1302.13 -->
    <script type="text/javascript">
    // <![CDATA[
    function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
    udm_('//se.sitestat.com/okf/vibilagare/s?name=node.61302.page&category=');
    // ]]>
    </script>
    <noscript><p><img src="//se.sitestat.com/okf/vibilagare/s?name=node.61302.page&category=" height="1" width="1" alt="*"></p></noscript>
  <!-- End comScore Inline Tag -->
  
  <!-- Webtraffic -->
  <script type="text/javascript">
    if(typeof DM_tag == 'function') DM_tag();var rsi_segs = [];var segs_beg=document.cookie.indexOf('rsi_segs=');if (segs_beg >=0 ){segs_beg=document.cookie.indexOf('=',segs_beg)+1;if(segs_beg > 0){var segs_end=document.cookie.indexOf(';',segs_beg);if(segs_end==-1) segs_end=document.cookie.length;rsi_segs=document.cookie.substring(segs_beg,segs_end).split('|');}}var segLen=20;var segQS="";if (rsi_segs.length<segLen){segLen=rsi_segs.length}for (var i=0;i < segLen;i++){ segQS+=(rsi_segs[i]+"+") }document.write('<' + 'scr'+'ipt language="javascript1.1" src="http://adsby.webtraffic.se/bind?ckey1=wtbt;cvalue1='+segQS+';expiresDays=40;adct=text/html;misc=123" async><' + '/scr'+'ipt>');
  </script>
  <script src="http://js.revsci.net/gateway/gw.js?csid=B08726" async></script>
  <!-- End Webtraffic -->

  <!-- TRADEDOUBLER -->
      <script type="text/javascript">

      var TDConf = TDConf || {};
      TDConf.Config = {
              protocol : document.location.protocol,
              containerTagId : "5378"
      };

      if(typeof (TDConf) != "undefined"){
        TDConf.sudomain = ("https:" == document.location.protocol) ? "swrap" : "wrap";
        TDConf.host = ".tradedoubler.com/wrap";
        TDConf.containerTagURL = (("https:" == document.location.protocol) ?
               "https://" : "http://")  + TDConf.sudomain + TDConf.host;

        if (typeof (TDConf.Config) != "undefined") {
               document.write(unescape("%3Cscript src='" + TDConf.containerTagURL  + "?id="+ TDConf.Config.containerTagId +" ' type='text/javascript'%3E%3C/script%3E"));
        }
      }

    </script>
    <!-- END - TRADEDOUBLER -->
  </body>

</html>
