<!DOCTYPE html>
<html lang="sv" dir="ltr">
<head>
  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="twitter:card" content="summary"><meta property="og:title" content="Muskelbyggaren Porsche Cayenne"/><meta property="og:site_name" content="Vi Bilägare"/> <meta property="og:url" content="http://www.vibilagare.se/nyheter/muskelbyggaren-porsche-cayenne"/><meta property="og:image" content="http://www.vibilagare.se/sites/vibilagare.se/files/styles/facebook/public/images/2017/08/porsche_cayenne_2018_02.jpg?itok=HEXVCcHI" /><meta property="og:image:width" content="980" /><meta property="og:image:height" content="530" /><meta property="og:type" content="article"/><meta property="og:desciption" content="Tredje versionen av den sportiga suven är presenterad – större och starkare än förut.
"/><meta name="description" content="Tredje versionen av den sportiga suven är presenterad – större och starkare än förut.
"/><link rel="shortcut icon" href="http://www.vibilagare.se/sites/vibilagare.se/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="canonical" href="/nyheter/muskelbyggaren-porsche-cayenne" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="shortlink" href="/node/63078" />
  <title>Muskelbyggaren Porsche Cayenne | Vi Bilägare</title>
  <link type="text/css" rel="stylesheet" href="http://www.vibilagare.se/sites/vibilagare.se/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.vibilagare.se/sites/vibilagare.se/files/css/css_BXoMMiFZSZXyIFSpkJJrUQNkj11eGTSBHKPOaRx2TUY.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.vibilagare.se/sites/vibilagare.se/files/css/css_buXN0NsshjQd9e5gZY6EN5LZ7p_TL3V4OgWjpVyc984.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.vibilagare.se/sites/vibilagare.se/files/css/css_8vggrj6pQnkfs-c_AyUOG_XgHtS7zwhIxEec5uSVyoU.css" media="all" />

  <meta name="MobileOptimized" content="width">
  <meta name="HandheldFriendly" content="true">
  <meta name="apple-mobile-web-app-capable" content="no">
  <meta name="apple-mobile-web-app-status-bar-style" content="black" />
  <link rel="alternate" type="application/rss+xml" title="Startsidan innehållsflöde" href="http://www.vibilagare.se/rss.xml" />
  <meta http-equiv="cleartype" content="on">

      <meta name="google-site-verification" content="suDFH-eamvKMtCKrei3MqQlmArP9Y-lfSkfmMQI8HBg" />
  
      <meta property="fb:app_id" content="131099887063235"/>
  
    <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script src="http://www.vibilagare.se/sites/vibilagare.se/files/js/js_8_x2l8P4q48ZLPhwpWrqAqAyn1Btn5WWmZ8mjIaltds.js"></script>
<script src="http://www.vibilagare.se/sites/vibilagare.se/files/js/js_BfeeCvJGQrBWkHpZWpdSXDV5UYH4aNuzvV4_jp7J89o.js"></script>
<script src="http://www.vibilagare.se/sites/vibilagare.se/files/js/js_QVUIBPrNIdab5ofkdF8fvA0vVt-bs4edHRq4yjS4__8.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"okweb","theme_token":"3PaT4aq2MakJaOILuMYwsNNL6pv6mahcQih2mT16QY8","js":{"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/2.1\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/themes\/custom\/okweb\/js\/infinite.js":1,"public:\/\/languages\/sv_LOoE05Y1WZ6_RZ90Kt5emrfVPYx8B_cxe6RxtSKkm6g.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.js":1,"sites\/all\/modules\/custom\/okf_vote\/okf_vote.js":1,"sites\/all\/modules\/pollanon\/js\/jquery.cookie.min.js":1,"sites\/all\/modules\/pollanon\/js\/pollanon.pack.js":1,"sites\/all\/modules\/video\/js\/video.js":1,"sites\/all\/themes\/custom\/okweb\/owl\/owl.carousel.min.js":1,"sites\/all\/themes\/custom\/okweb\/js\/insQ.min.js":1,"sites\/all\/themes\/custom\/okweb\/js\/autohidenavbar.min.js":1,"sites\/all\/themes\/custom\/okweb\/bootstrap\/js\/collapse.js":1,"sites\/all\/themes\/custom\/okweb\/bootstrap\/js\/dropdown.js":1,"sites\/all\/themes\/custom\/okweb\/bootstrap\/js\/tab.js":1,"sites\/all\/themes\/custom\/okweb\/js\/okweb.js":1,"sites\/all\/themes\/custom\/okweb\/js\/revive.js":1},"css":{"modules\/system\/system.base.css":1,"sites\/all\/modules\/comment_notify\/comment_notify.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/youtube\/css\/youtube.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/pollanon\/pollanon.css":1,"sites\/all\/modules\/video\/css\/video.css":1,"sites\/all\/modules\/field_collection\/field_collection.theme.css":1,"sites\/all\/themes\/custom\/okweb\/owl\/owl.carousel.css":1,"sites\/all\/themes\/custom\/okweb\/owl\/owl.theme.css":1,"sites\/all\/themes\/custom\/okweb\/owl\/owl.transitions.css":1,"sites\/all\/themes\/custom\/okweb\/less\/dist\/vibilagare.css.less":1}},"colorbox":{"opacity":"0.85","current":"{current} av {total}","previous":"\u00ab F\u00f6reg\u00e5ende","next":"N\u00e4sta \u00bb","close":"St\u00e4ng","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":false,"mobiledevicewidth":"480px"},"infiniteScroll":{"nodes":["63085","63083","63082","63073","63072","63067","63057","63054","63047","63013","63007","63002","62988","62985","62984"]},"bootstrap":{"anchorsFix":"0","anchorsSmoothScrolling":"0","formHasError":1,"popoverEnabled":0,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":0,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>

      <script>
      (function(d) {
        var e = d.createElement('script');e.src = d.location.protocol + '//app.yieldify.com/yieldify/code.js?yieldify_id=1809&loca='+window.location.href;
        e.async = true;
        d.getElementsByTagName("head")[0].appendChild(e);
      }(document));
    </script>
  </head>
<body role="document" class="html not-front not-logged-in no-sidebars page-node page-node- page-node-63078 node-type-article navbar-is-fixed-top">
      <!-- Google Analytics -->
    <script type="text/javascript">

      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-12466681-8']);
      _gaq.push(['_trackPageview']);

      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();

    </script>
    <!-- End Google Analytics -->
  
      <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/sv_SE/all.js#xfbml=1&appId=131099887063235";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
  
  
    <script type='text/javascript'><!--//<![CDATA[
       var m3_u = (location.protocol=='https:'?'https://ads.motorvarlden.se/www/delivery/ajs.php':'http://ads.motorvarlden.se/www/delivery/ajs.php');
       var m3_r = Math.floor(Math.random()*99999999999);
       if (!document.MAX_used) document.MAX_used = ',';
       document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
       document.write ("?zoneid=281");
       document.write ('&amp;cb=' + m3_r);
       if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
       document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
       document.write ("&amp;loc=" + escape(window.location));
       if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
       if (document.context) document.write ("&context=" + escape(document.context));
       if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
       document.write ("'><\/scr"+"ipt>");
    //]]>--></script>


    <header id="navbar" role="banner" class="navbar navbar-fixed-top navbar-default">
  <div class="container">
    <div class="nav-wrapper">
      <a class="logo navbar-btn pull-left" href="/" title="Hem">
        <span class="sr-only">Hem</span>
      </a>

      <div class="main-nav pull-left">
        <ul class="menu nav navbar-nav"><li class="first collapsed"><a href="/nyheter">Nyheter</a></li><li class="collapsed"><a href="/reportage">Reportage</a></li><li class="last collapsed"><a href="/test">Test</a></li></ul>        <a href="#" class="menu-toggle desktop">
          <span class="closed"><i class="fa fa-bars"></i> Meny</span>
          <span class="open"><i class="fa fa-times"></i> Stäng</span>
        </a>
        <a href="/search" class="search menu-toggle-search hidden-xs hidden-sm"><i class="fa fa-search"></i> Sök</a>
      </div>

      <div class="navigation-right pull-right">

                <a href="/user" class="user-link"><span class="fa fa-sign-in"></span> <span class="text">Logga in</span></a>        <a href="#" class="menu-toggle mobile">
          <span class="closed"><i class="fa fa-bars"></i> Meny</span>
          <span class="open"><i class="fa fa-times"></i> Stäng</span>
        </a>
      </div>
    </div>
  </div>
</header>
<div class="nav-overlay">
  <form class="searchform" action="/search" method="GET">
    <div class="form-item form-group">
      <div class="input-group">
        <input title="Ange de termer du vill söka efter." class="form-search form-control" placeholder="Sök" type="text" id="keys" name="keys" value="" size="15" maxlength="128">
        <span class="input-group-btn">
          <button type="submit" value="Sök" class="button form-submit btn-primary btn icon-only" name="">
            <span class="sr-only">Sök</span>
            <span class="icon glyphicon glyphicon-search" aria-hidden="true"></span>
          </button>
        </span>
      </div>
    </div>
  </form>
  <nav role="navigation">
    <h2>Meny</h2>
    <div class="row">
      <div class="visible-xs visible-sm col-xs-12 col-sm-12 clearfix">
            <a href="/user" class="user-link"><span class="fa fa-sign-in"></span> <span class="text">Logga in</span></a>      </div>
      <div class="col-xs-6">
        <div class="row">
          <div class="col-xs-12 col-sm-6"><ul class="menu nav"><li class="first expanded"><a href="/nyheter">Nyheter</a><div class="sub-level"><ul class="menu nav"><li class="first leaf"><a href="/nyheter">Alla nyheter</a></li><li class="leaf"><a href="/bloggar/biltestarbloggen">Biltestarbloggen</a></li><li class="last leaf"><a href="/autoindex">AutoIndex</a></li></ul></div></li><li class="expanded"><a href="/reportage">Reportage</a><div class="sub-level"><ul class="menu nav"><li class="first leaf"><a href="/bildquiz">Bildquiz</a></li><li class="leaf"><a href="/bilfragan">Bilfrågan</a></li><li class="leaf"><a href="/resereportage">Resor</a></li><li class="leaf"><a href="/klassiker">Klassiska bilar</a></li><li class="last leaf"><a href="/korsord">Korsord</a></li></ul></div></li><li class="last expanded"><a href="/video">Video &amp; Pod</a><div class="sub-level"><ul class="menu nav"><li class="first leaf"><a href="/video">Alla videoklipp</a></li><li class="last leaf"><a href="/podcast">Podcasts</a></li></ul></div></li></ul></div>          <div class="col-xs-12 col-sm-6"><ul class="menu nav"><li class="first last expanded"><a href="/test">Test</a><div class="sub-level"><ul class="menu nav"><li class="first leaf"><a href="/test/biltester">Biltester</a></li><li class="leaf"><a href="/test/begbil">Begbil</a></li><li class="leaf"><a href="/test/l%C3%A5ngtest">Långtest</a></li><li class="leaf"><a href="/test/biltester/provk%C3%B6rning">Provkörning</a></li><li class="leaf"><a href="/test/ljus">Ljus</a></li><li class="leaf"><a href="/test/rost">Rost</a></li><li class="leaf"><a href="/test/d%C3%A4ck">Däck</a></li><li class="leaf"><a href="/test/produkt">Produkt</a></li><li class="last leaf"><a href="/test/barns%C3%A4kerhet">Barnsäkerhet</a></li></ul></div></li></ul></div>        </div>
      </div>
      <div class="col-xs-6">
        <div class="row">
          <div class="col-xs-12 col-sm-6"><ul class="menu nav"><li class="first last expanded"><a href="/forum">Forum</a><div class="sub-level"><ul class="menu nav"><li class="first leaf"><a href="/forum">Forum</a></li><li class="last leaf"><a href="/felanmalan">Felanmälan</a></li></ul></div></li></ul></div>          <div class="col-xs-12 col-sm-6"><ul class="menu nav"><li class="first expanded"><a href="/tidningen/aktuellt_nummer">Tidningen</a><div class="sub-level"><ul class="menu nav"><li class="first leaf"><a href="/tidningen/aktuellt_nummer">Aktuellt nummer</a></li><li class="leaf"><a href="http://shop.motorvarlden.se/vi-bilagare">Beställ tidigare nummer</a></li><li class="leaf"><a href="/node/44043/">Prenumerera</a></li><li class="leaf"><a href="/node/10645">Annonsera</a></li><li class="leaf"><a href="/tjanster/internationellt_korkort">Internationellt körkort</a></li><li class="last leaf"><a href="/kontakt">Kontakt</a></li></ul></div></li><li class="expanded"><a href="http://shop.motorvarlden.se/vi-bilagare">Shop</a><div class="sub-level"><ul class="menu nav"><li class="first leaf"><a href="http://shop.motorvarlden.se/vi-bilagare">Köp tidigare nummer</a></li><li class="last leaf"><a href="/tjanster/internationellt_korkort">Internationellt körkort</a></li></ul></div></li><li class="last expanded"><a href="http://www.vibilagare.se/kontoinformation/sa-laser-du-vi-bilagare-digitalt-0">Läs digitalt</a><div class="sub-level"><ul class="menu nav"><li class="first last leaf"><a href="http://www.vibilagare.se/kontoinformation/sa-laser-du-vi-bilagare-digitalt-0">Läs digitalt</a></li></ul></div></li></ul></div>        </div>
      </div>
    </div>
  </nav>
</div>
<div id="page">  <div class="page-top">
          <div  class="container">
                      </div>
      </div>
<div class="main-container container">
  <div class="row">
    <div class="col-md-9 main-col article-col">
        <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

    
  
    <div class="block-content">
    <article data-url="/nyheter/muskelbyggaren-porsche-cayenne" data-title="Muskelbyggaren Porsche Cayenne" id="node-63078" class="view-mode-full article-full node node-article node-promoted">
  <div class="infinitescroll-notice" style="">
    <div class="inner">
      <div class="image pull-left">
        Bild
      </div>
      <span class="fa fa-arrow-circle-down"></span>
      Nästa artikel<br>
      <span class="title"></span>
    </div>
  </div>
  <div class="article-container row">
    <div class="col-md-12 text-center">
      <div class="banner panorama">
  <label>Annons:</label>
  <ins  data-mobile-zoneid="214" data-tablet-zoneid="26" data-desktop-zoneid="26" data-revive-id="e52b006ff070e106b3ce1a52bdfd294d" data-revive-block="1" data-revive-blockcampaign="0"></ins>
</div>    </div>
          <div class="article-top wide col-md-12 clearfix image-mode-1">
        <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img class="img-responsive" src="http://www.vibilagare.se/sites/vibilagare.se/files/styles/main_image_full/public/images/2017/08/porsche_cayenne_2018_02.jpg?itok=hZdpIHsf" width="980" height="530" alt="" title="" /></div><div class="field-item odd"><img class="img-responsive" src="http://www.vibilagare.se/sites/vibilagare.se/files/styles/main_image_full/public/images/2017/08/porsche_cayenne_2018_03.jpg?itok=m6FG6F32" width="980" height="530" alt="" title="" /></div><div class="field-item even"><img class="img-responsive" src="http://www.vibilagare.se/sites/vibilagare.se/files/styles/main_image_full/public/images/2017/08/porsche_cayenne_2018_04.jpg?itok=fSkvTcGu" width="980" height="530" alt="" title="" /></div><div class="field-item odd"><img class="img-responsive" src="http://www.vibilagare.se/sites/vibilagare.se/files/styles/main_image_full/public/images/2017/08/porsche_cayenne_2018_05.jpg?itok=T_WCzqPV" width="980" height="530" alt="" title="" /></div><div class="field-item even"><img class="img-responsive" src="http://www.vibilagare.se/sites/vibilagare.se/files/styles/main_image_full/public/images/2017/08/porsche_cayenne_2018_06.jpg?itok=PCfui2Ux" width="980" height="530" alt="" title="" /></div><div class="field-item odd"><img class="img-responsive" src="http://www.vibilagare.se/sites/vibilagare.se/files/styles/main_image_full/public/images/2017/08/porsche_cayenne_2018_07.jpg?itok=kp1mOG2_" width="980" height="530" alt="" title="" /></div><div class="field-item even"><img class="img-responsive" src="http://www.vibilagare.se/sites/vibilagare.se/files/styles/main_image_full/public/images/2017/08/porsche_cayenne_2018_08.jpg?itok=reCMXtUp" width="980" height="530" alt="" title="" /></div></div></div>      </div>
        <div class="wrapper-left col-sm-9 clearfix">
      <div class="inner-wrapper">
        <div class="article-pre-content">
          <h1 class="node-title">Muskelbyggaren Porsche Cayenne</h1>
          <div class="submitted">
            Publicerad <span class="submitted-time">Idag 8:44</span>
          </div>

          <div class="lead clearfix">
            <span class="subtitle">Nyheter</span>
            <div class="field field-name-field-preamble field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>Tredje versionen av den sportiga suven är presenterad – större och starkare än förut.</p>
</div></div></div>          </div>

          
                   </div>

        <div class="byline">
  <div class="inner">
    <div class="row">
              <div class="author col-md-6 clearfix"">
                    <div class="type">Text</div>
          <div class="name">
            Maria Dahlin          </div>
        </div>
                    <div class="photo col-md-6 clearfix"">
          <div class="type">Fotograf</div>
          <div class="name">
            Porsche          </div>
        </div>
          </div>
  </div>
</div>
        <div class="share">
  <div class="col-sm-4">
    <a href="#" data-url="http://www.vibilagare.se/nyheter/muskelbyggaren-porsche-cayenne" class="btn btn-default btn-facebook facebook-share-link"><i class="fa fa-facebook"></i> Facebook</a>
  </div>
  <div class="col-sm-4">
    <a href="http://twitter.com/share?text=Muskelbyggaren%20Porsche%20Cayenne&url=http://www.vibilagare.se/nyheter/muskelbyggaren-porsche-cayenne" target="_blank" data-lang="se" class="btn btn-default btn-twitter"><i class="fa fa-twitter"></i> Twitter</a>
  </div>
  <div class="col-sm-4">
          <div class="upordown upordown-id upordown-id-node-63078" data-id="63078" data-bundle="node">
	<div class="result">
		<span class="up-vote">
      <a rel="nofollow" href="/upordown/vote/63078/up/node#vote">
        <span class="glyphicon glyphicon-thumbs-up"></span>
        <span class="action-label">Gasa</span>
  		  <span class="num"></span>
      </a>
		</span>
    <span class="down-vote">
      <a rel="nofollow" href="/upordown/vote/63078/down/node#vote">
        <span class="glyphicon glyphicon-thumbs-down"></span>
        <span class="action-label">Bromsa</span>
        <span class="num"></span>
      </a>
    </span>
	</div>
</div>




  	  </div>
</div>

        <div class="main-text">
          
                    
<div class="paragraphs-items paragraphs-items-field-paragraphs paragraphs-items-field-paragraphs-full paragraphs-items-full">
  <div class="field field-name-field-paragraphs field-type-paragraphs field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-paragraphs-item paragraphs-item-paragraph-body">
  <div class="content">
    <div class="field field-name-field-paragraph-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p><strong>De båda V6-motorer </strong>som finns att välja på i Porsche Cayenne är båda mer hästkraftstinna än förut. Den turboladdade trelitersmotorn i Cayenne har fått 40 hästar till i stallet och utvecklar nu 340 hästkrafter. Snäppet upp hittar vi Cayenne S med 2,9 liters biturbomotor på 440 hästkrafter, vilket är en ökning med 20 hästkrafter. Den åttastegade automatlådan Tiptronic S har också setts över.</p>
<p><strong>Tack vare nytt chassi</strong> med aluminiumkomponenter har ingenjörerna lyckats banta ner Cayenne 55 kilo jämfört med föregångaren och bilen väger nu in sig på 1985 kilo. En annan viktbesparande åtgärd har varit att startbatteriet nu är av litiumjon-polymer-typ, vilket sparar in tio kilo jämfört med innan.</p>
<p><strong>Cayenne har också blivit</strong> drygt 6 centimeter längre och mäter nu 4,918 meter mellan nos och bak. Hjulbasen är fortfarande densamma, men taklinjen har sänkts med nästan en centimeter. De nya proportionerna ska enligt Porsche ge suven ett mer slimmat och strömlinjeformat uttryck. Biltillverkarens designers har ökat bagagevolymen med 100 liter, så numera får det plats 770 liter i lastutrymmet. För första gången har Cayenne större hjul bak än fram, en strategi som ska ge bättre köregenskaper.</p>
<p><strong>Cayenne är fyrhjulsdriven</strong> som standard och bakhjulsstyrning finns att köpa som tillval. Förutom att det ger kvickare köregenskaper i kurvor blir bilen lättare att manövrera i stadstrafik då vändcirkeln minskar. Tillvalet Porsche Dynamic Chassis Control (PDCC) är ett elektroniskt antikrängningssystem som arbetar med hjälp av 48-voltsteknik.</p>
<p><strong>Porsche säger sig också</strong> vara först i världen med en ny sorts bromsar. De består av en bromsskiva i gjutjärn med ett ytlager av tungsten-karbid. Fördelen med beläggningen är att det minskar slitage och bromsdamm.</p>
<p><strong>På insidan</strong> styrs infotainmentsystemet via en 12,3-tumsskärm som vi först stiftade bekantskap med i <a href="http://www.vibilagare.se/test/biltester/provkorning/provkorning-porsche-panamera-2017" rel="nofollow">Panamera förra året</a>.</p>
<p><strong>Till Sverige kommer Porsche Cayenne</strong> i januari 2018. Vanliga Cayenne kostar 745.000 kronor och Cayenne S börjar på 925.000 kronor.<br />
 <br /><em><strong>Diskutera</strong>: Vad tycker du om Porsche Cayenne?</em><br />
 </p>
</div></div></div>  </div>
</div>
</div><div class="field-item odd"><div class="entity entity-paragraphs-item paragraphs-item-paragraph-embed">
  <div class="content">
    <div class="field field-name-field-paragraph-embed field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><iframe src="https://player.vimeo.com/video/231589460" width="640" height="360" frameborder="0" webkitallowfullscreen="" mozallowfullscreen="" allowfullscreen=""></iframe></div></div></div>  </div>
</div>
</div><div class="field-item even"><div class="entity entity-paragraphs-item paragraphs-item-paragraph-image">
  <div class="content">
      </div>
</div>
</div><div class="field-item odd"><div class="entity entity-paragraphs-item paragraphs-item-paragraph-body">
  <div class="content">
      </div>
</div>
</div></div></div></div>
        </div>

<div class="field-collection-container clearfix"><div class="field field-name-field-facts field-type-field-collection field-label-hidden"><div class="field-items"></div></div></div>          <div class="related-articles">
            <h3>Relaterade artiklar</h3>
            <div class="view view-node-related-articles view-id-node_related_articles view-display-id-default view-dom-id-8430644c5b6286f379a0c75c66c1f5b2">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="image">        <a href="/test/biltester/provkorning/provkorning-porsche-panamera-2017"><img class="img-responsive" src="http://www.vibilagare.se/sites/vibilagare.se/files/styles/320x320/public/images/2017/03/porsche_panamera_provis_2017_01.jpg?itok=ESV_CPb1" width="320" height="320" alt="" title="" /></a>  </div>  
  <div class="title">        <a href="/test/biltester/provkorning/provkorning-porsche-panamera-2017"><h2>Provkörning: Porsche Panamera (2017)</h2>
<span class="intro"><p>Bekväm, rymlig, lättkörd, tekniskt avancerad och blixtrande snabb i alla väglag. Nya Porsche Panamera Turbo är byggd för att vara den sportigaste superlyxbilen.</p>
 <span class="comments"><span class="comment-count"><span class="icon-bubbles"></span>10</span></span></span>

</a>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>          </div>      </div>
    </div>
      </div>
  <div class="row">
    <div class="col-md-12">
      <section id="comments" class="comments comments-node-type-article comment-wrapper">    <h2 class="comment-header">Kommentarer</h2><a id="comment-344382"></a>
<div class="comment clearfix">
  <span id="vote-comment-344382" class="vote-anchor"></span>
  <div class="comment-inner">
        <div class="index">#1</div>

    <div class="author clearfix">
      <div class="name"><a href="/user/30678" title="Visa användarprofil." class="username">L. Mäkinen</a>      </div>
      <div class="date">
        2017-08-30 08:55      </div>
    </div><div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><div class="comment-text"><p>En rejäl klump...</p>
</div></div></div></div> </div>
 <div class="upordown upordown-id upordown-id-comment-344382" data-id="344382" data-bundle="comment">
	<div class="result">
		<span class="up-vote">
      <a rel="nofollow" href="/upordown/vote/344382/up/comment#vote-comment-344382">
        <span class="glyphicon glyphicon-thumbs-up"></span>
        <span class="action-label">Gasa</span>
  		  <span class="num"></span>
      </a>
		</span>
    <span class="down-vote">
      <a rel="nofollow" href="/upordown/vote/344382/down/comment#vote-comment-344382">
        <span class="glyphicon glyphicon-thumbs-down"></span>
        <span class="action-label">Bromsa</span>
        <span class="num"></span>
      </a>
    </span>
	</div>
</div>




</div>
<a id="comment-344384"></a>
<div class="comment clearfix">
  <span id="vote-comment-344384" class="vote-anchor"></span>
  <div class="comment-inner">
        <div class="index">#2</div>

    <div class="author clearfix">
      <div class="name"><a href="/users/hackenbush" title="Visa användarprofil." class="username">Hackenbush</a>      </div>
      <div class="date">
        2017-08-30 09:15      </div>
    </div><div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><div class="comment-text"><p>Stor bedrift att banta ner en bil så den väger strax under 2 ton?.....<br />
Strömlinjeform och Suv hör inte riktigt ihop.</p>
</div></div></div></div> </div>
 <div class="upordown upordown-id upordown-id-comment-344384" data-id="344384" data-bundle="comment">
	<div class="result">
		<span class="up-vote">
      <a rel="nofollow" href="/upordown/vote/344384/up/comment#vote-comment-344384">
        <span class="glyphicon glyphicon-thumbs-up"></span>
        <span class="action-label">Gasa</span>
  		  <span class="num"></span>
      </a>
		</span>
    <span class="down-vote">
      <a rel="nofollow" href="/upordown/vote/344384/down/comment#vote-comment-344384">
        <span class="glyphicon glyphicon-thumbs-down"></span>
        <span class="action-label">Bromsa</span>
        <span class="num"></span>
      </a>
    </span>
	</div>
</div>




</div>
<a id="comment-344390"></a>
<div class="comment clearfix">
  <span id="vote-comment-344390" class="vote-anchor"></span>
  <div class="comment-inner">
        <div class="index">#3</div>

    <div class="author clearfix">
      <div class="name"><a href="/user/38887" title="Visa användarprofil." class="username">Saabium</a>      </div>
      <div class="date">
        2017-08-30 09:31      </div>
    </div><div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><div class="comment-text"><p>Större och starkare, större och starkare... arma människor.</p>
</div></div></div></div> </div>
 <div class="upordown upordown-id upordown-id-comment-344390" data-id="344390" data-bundle="comment">
	<div class="result">
		<span class="up-vote">
      <a rel="nofollow" href="/upordown/vote/344390/up/comment#vote-comment-344390">
        <span class="glyphicon glyphicon-thumbs-up"></span>
        <span class="action-label">Gasa</span>
  		  <span class="num"></span>
      </a>
		</span>
    <span class="down-vote">
      <a rel="nofollow" href="/upordown/vote/344390/down/comment#vote-comment-344390">
        <span class="glyphicon glyphicon-thumbs-down"></span>
        <span class="action-label">Bromsa</span>
        <span class="num"></span>
      </a>
    </span>
	</div>
</div>




</div>
<a id="comment-344413"></a>
<div class="comment clearfix">
  <span id="vote-comment-344413" class="vote-anchor"></span>
  <div class="comment-inner">
        <div class="index">#4</div>

    <div class="author clearfix">
      <div class="name"><a href="/user/40030" title="Visa användarprofil." class="username">O_o</a>      </div>
      <div class="date">
        2017-08-30 11:25      </div>
    </div><div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><div class="comment-text"><p>I princip XC90 pengar. Roligare med Porsche?</p>
</div></div></div></div> </div>
 <div class="upordown upordown-id upordown-id-comment-344413" data-id="344413" data-bundle="comment">
	<div class="result">
		<span class="up-vote">
      <a rel="nofollow" href="/upordown/vote/344413/up/comment#vote-comment-344413">
        <span class="glyphicon glyphicon-thumbs-up"></span>
        <span class="action-label">Gasa</span>
  		  <span class="num"></span>
      </a>
		</span>
    <span class="down-vote">
      <a rel="nofollow" href="/upordown/vote/344413/down/comment#vote-comment-344413">
        <span class="glyphicon glyphicon-thumbs-down"></span>
        <span class="action-label">Bromsa</span>
        <span class="num"></span>
      </a>
    </span>
	</div>
</div>




</div>
<a id="comment-344415"></a>
<div class="comment clearfix">
  <span id="vote-comment-344415" class="vote-anchor"></span>
  <div class="comment-inner">
        <div class="index">#5</div>

    <div class="author clearfix">
      <div class="name"><a href="/user/16941" title="Visa användarprofil." class="username">hultarn</a>      </div>
      <div class="date">
        2017-08-30 11:31      </div>
    </div><div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><div class="comment-text"><p>Ferdinand Porsche roterar nog i sin grav när han ser vad som hänt med hans kära märke. Men, den blir nog vanlig i Östermalms svåra terräng...</p>
</div></div></div></div> </div>
 <div class="upordown upordown-id upordown-id-comment-344415" data-id="344415" data-bundle="comment">
	<div class="result">
		<span class="up-vote">
      <a rel="nofollow" href="/upordown/vote/344415/up/comment#vote-comment-344415">
        <span class="glyphicon glyphicon-thumbs-up"></span>
        <span class="action-label">Gasa</span>
  		  <span class="num"></span>
      </a>
		</span>
    <span class="down-vote">
      <a rel="nofollow" href="/upordown/vote/344415/down/comment#vote-comment-344415">
        <span class="glyphicon glyphicon-thumbs-down"></span>
        <span class="action-label">Bromsa</span>
        <span class="num"></span>
      </a>
    </span>
	</div>
</div>




</div>
<a id="comment-344419"></a>
<div class="comment clearfix">
  <span id="vote-comment-344419" class="vote-anchor"></span>
  <div class="comment-inner">
        <div class="index">#6</div>

    <div class="author clearfix">
      <div class="name"><a href="/user/30766" title="Visa användarprofil." class="username">Styggavargen</a>      </div>
      <div class="date">
        2017-08-30 11:49      </div>
    </div><div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><div class="comment-text"><p>För vem och till vad?..  är det jag först kommer att tänka på.</p>
</div></div></div></div> </div>
 <div class="upordown upordown-id upordown-id-comment-344419" data-id="344419" data-bundle="comment">
	<div class="result">
		<span class="up-vote">
      <a rel="nofollow" href="/upordown/vote/344419/up/comment#vote-comment-344419">
        <span class="glyphicon glyphicon-thumbs-up"></span>
        <span class="action-label">Gasa</span>
  		  <span class="num"></span>
      </a>
		</span>
    <span class="down-vote">
      <a rel="nofollow" href="/upordown/vote/344419/down/comment#vote-comment-344419">
        <span class="glyphicon glyphicon-thumbs-down"></span>
        <span class="action-label">Bromsa</span>
        <span class="num"></span>
      </a>
    </span>
	</div>
</div>




</div>
<a id="comment-344421"></a>
<div class="comment clearfix">
  <span id="vote-comment-344421" class="vote-anchor"></span>
  <div class="comment-inner">
        <div class="index">#7</div>

    <div class="author clearfix">
      <div class="name"><a href="/user/32603" title="Visa användarprofil." class="username">Axa</a>      </div>
      <div class="date">
        2017-08-30 12:04      </div>
    </div><div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><div class="comment-text"><p>Perfekta familjebilen!</p>
</div></div></div></div> </div>
 <div class="upordown upordown-id upordown-id-comment-344421" data-id="344421" data-bundle="comment">
	<div class="result">
		<span class="up-vote">
      <a rel="nofollow" href="/upordown/vote/344421/up/comment#vote-comment-344421">
        <span class="glyphicon glyphicon-thumbs-up"></span>
        <span class="action-label">Gasa</span>
  		  <span class="num"></span>
      </a>
		</span>
    <span class="down-vote">
      <a rel="nofollow" href="/upordown/vote/344421/down/comment#vote-comment-344421">
        <span class="glyphicon glyphicon-thumbs-down"></span>
        <span class="action-label">Bromsa</span>
        <span class="num"></span>
      </a>
    </span>
	</div>
</div>




</div>
<a id="comment-344474"></a>
<div class="comment clearfix">
  <span id="vote-comment-344474" class="vote-anchor"></span>
  <div class="comment-inner">
        <div class="index">#8</div>

    <div class="author clearfix">
      <div class="name"><a href="/user/35536" title="Visa användarprofil." class="username">Audi 60 L</a>      </div>
      <div class="date">
        2017-08-30 17:16      </div>
    </div><div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><div class="comment-text"><p>Har Gillette varit med och formgivit den? Jag tänker på de tre skärbladen i grillen...</p>
</div></div></div></div> </div>
 <div class="upordown upordown-id upordown-id-comment-344474" data-id="344474" data-bundle="comment">
	<div class="result">
		<span class="up-vote">
      <a rel="nofollow" href="/upordown/vote/344474/up/comment#vote-comment-344474">
        <span class="glyphicon glyphicon-thumbs-up"></span>
        <span class="action-label">Gasa</span>
  		  <span class="num"></span>
      </a>
		</span>
    <span class="down-vote">
      <a rel="nofollow" href="/upordown/vote/344474/down/comment#vote-comment-344474">
        <span class="glyphicon glyphicon-thumbs-down"></span>
        <span class="action-label">Bromsa</span>
        <span class="num"></span>
      </a>
    </span>
	</div>
</div>




</div>
<a id="comment-344518"></a>
<div class="comment clearfix">
  <span id="vote-comment-344518" class="vote-anchor"></span>
  <div class="comment-inner">
        <div class="index">#9</div>

    <div class="author clearfix">
      <div class="name"><a href="/user/37814" title="Visa användarprofil." class="username">Bond</a>      </div>
      <div class="date">
        2017-08-30 20:03      </div>
    </div><div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><div class="comment-text"><p>Säkert en härlig bil för oss djurvänner som vill rädda och bevara den svenska vargstammen.<br />
Man kör med väldig fart i skogen och skrämmer bort vargarna, och således finns det inga att skjuta.</p>
</div></div></div></div> </div>
 <div class="upordown upordown-id upordown-id-comment-344518" data-id="344518" data-bundle="comment">
	<div class="result">
		<span class="up-vote">
      <a rel="nofollow" href="/upordown/vote/344518/up/comment#vote-comment-344518">
        <span class="glyphicon glyphicon-thumbs-up"></span>
        <span class="action-label">Gasa</span>
  		  <span class="num"></span>
      </a>
		</span>
    <span class="down-vote">
      <a rel="nofollow" href="/upordown/vote/344518/down/comment#vote-comment-344518">
        <span class="glyphicon glyphicon-thumbs-down"></span>
        <span class="action-label">Bromsa</span>
        <span class="num"></span>
      </a>
    </span>
	</div>
</div>




</div>
<a id="comment-344520"></a>
<div class="comment clearfix">
  <span id="vote-comment-344520" class="vote-anchor"></span>
  <div class="comment-inner">
        <div class="index">#10</div>

    <div class="author clearfix">
      <div class="name"><a href="/user/33001" title="Visa användarprofil." class="username">HT19</a>      </div>
      <div class="date">
        2017-08-30 20:15      </div>
    </div><div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><div class="comment-text"><p>Grym bil! Inget för socialdemokrater kanske..</p>
</div></div></div></div> </div>
 <div class="upordown upordown-id upordown-id-comment-344520" data-id="344520" data-bundle="comment">
	<div class="result">
		<span class="up-vote">
      <a rel="nofollow" href="/upordown/vote/344520/up/comment#vote-comment-344520">
        <span class="glyphicon glyphicon-thumbs-up"></span>
        <span class="action-label">Gasa</span>
  		  <span class="num"></span>
      </a>
		</span>
    <span class="down-vote">
      <a rel="nofollow" href="/upordown/vote/344520/down/comment#vote-comment-344520">
        <span class="glyphicon glyphicon-thumbs-down"></span>
        <span class="action-label">Bromsa</span>
        <span class="num"></span>
      </a>
    </span>
	</div>
</div>




</div>
<div class="login-link text-center alert alert-warning"><a href="/user/login?destination=node/63078%23comment-form">Logga in</a> eller <a href="/user/register?destination=node/63078%23comment-form">skaffa ett konto</a> för att kommentera</div></section>
    </div>

    <div class="article-sub-content">
      <div class="inner">
                <div class="navigation-block">
          <div class="item">
            <a class="btn btn-lg btn-spooky scroll-up" href="#"><i class="fa fa-arrow-up"></i> Till toppen</a>
          </div>
                      <div class="item">
              <div class="input-group transparent-group">
                <input type="text" class="hidden" name="name">
                <span class="input-group-addon" id="basic-addon1">@</span>
                <input type="text" class="form-control" name="mail" placeholder="Anmäl dig till vårt nyhetsbrev">
                <span class="input-group-btn">
                  <button class="btn btn-default newsletter-subscribe-form-submit" type="button">Skicka</button>
                </span>
              </div>
            </div>
                  </div>
      </div>
    </div>
  </div>
</article>
  </div>

</section>
  </div>
    </div>
    <div class="col-md-3">
      <div class="banners-right hidden-xs hidden-sm"><div class="banner banner">
  <label>Annons:</label>
  <ins  data-desktop-zoneid="23" data-revive-id="e52b006ff070e106b3ce1a52bdfd294d" data-revive-block="1" data-revive-blockcampaign="0"></ins>
</div><div class="banner banner">
  <label>Annons:</label>
  <ins  data-desktop-zoneid="27" data-revive-id="e52b006ff070e106b3ce1a52bdfd294d" data-revive-block="1" data-revive-blockcampaign="0"></ins>
</div><div class="banner banner">
  <label>Annons:</label>
  <ins  data-desktop-zoneid="28" data-revive-id="e52b006ff070e106b3ce1a52bdfd294d" data-revive-block="1" data-revive-blockcampaign="0"></ins>
</div><div class="banner banner">
  <label>Annons:</label>
  <ins  data-desktop-zoneid="29" data-revive-id="e52b006ff070e106b3ce1a52bdfd294d" data-revive-block="1" data-revive-blockcampaign="0"></ins>
</div><div class="banner banner">
  <label>Annons:</label>
  <ins  data-desktop-zoneid="67" data-revive-id="e52b006ff070e106b3ce1a52bdfd294d" data-revive-block="1" data-revive-blockcampaign="0"></ins>
</div><div class="banner banner">
  <label>Annons:</label>
  <ins  data-desktop-zoneid="130" data-revive-id="e52b006ff070e106b3ce1a52bdfd294d" data-revive-block="1" data-revive-blockcampaign="0"></ins>
</div></div>
    </div>
  </div>
</div>
  <script src="http://www.vibilagare.se/sites/vibilagare.se/files/js/js_L50O_PWoAuMOxVjnzZCkNSSmI0kFwhZsO1_KS8WnGKw.js"></script>

    <!-- Begin comScore Inline Tag 1.1302.13 -->
    <script type="text/javascript">
    // <![CDATA[
    function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
    udm_('//se.sitestat.com/okf/vibilagare/s?name=node.63078.page&category=');
    // ]]>
    </script>
    <noscript><p><img src="//se.sitestat.com/okf/vibilagare/s?name=node.63078.page&category=" height="1" width="1" alt="*"></p></noscript>
  <!-- End comScore Inline Tag -->
  
  <!-- Webtraffic -->
  <script type="text/javascript">
    if(typeof DM_tag == 'function') DM_tag();var rsi_segs = [];var segs_beg=document.cookie.indexOf('rsi_segs=');if (segs_beg >=0 ){segs_beg=document.cookie.indexOf('=',segs_beg)+1;if(segs_beg > 0){var segs_end=document.cookie.indexOf(';',segs_beg);if(segs_end==-1) segs_end=document.cookie.length;rsi_segs=document.cookie.substring(segs_beg,segs_end).split('|');}}var segLen=20;var segQS="";if (rsi_segs.length<segLen){segLen=rsi_segs.length}for (var i=0;i < segLen;i++){ segQS+=(rsi_segs[i]+"+") }document.write('<' + 'scr'+'ipt language="javascript1.1" src="http://adsby.webtraffic.se/bind?ckey1=wtbt;cvalue1='+segQS+';expiresDays=40;adct=text/html;misc=123" async><' + '/scr'+'ipt>');
  </script>
  <script src="http://js.revsci.net/gateway/gw.js?csid=B08726" async></script>
  <!-- End Webtraffic -->

  <!-- TRADEDOUBLER -->
      <script type="text/javascript">

      var TDConf = TDConf || {};
      TDConf.Config = {
              protocol : document.location.protocol,
              containerTagId : "5378"
      };

      if(typeof (TDConf) != "undefined"){
        TDConf.sudomain = ("https:" == document.location.protocol) ? "swrap" : "wrap";
        TDConf.host = ".tradedoubler.com/wrap";
        TDConf.containerTagURL = (("https:" == document.location.protocol) ?
               "https://" : "http://")  + TDConf.sudomain + TDConf.host;

        if (typeof (TDConf.Config) != "undefined") {
               document.write(unescape("%3Cscript src='" + TDConf.containerTagURL  + "?id="+ TDConf.Config.containerTagId +" ' type='text/javascript'%3E%3C/script%3E"));
        }
      }

    </script>
    <!-- END - TRADEDOUBLER -->
  </body>

</html>
