<!DOCTYPE html>
<html lang="sv" dir="ltr">
<head>
  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="twitter:card" content="summary"><meta property="og:title" content="Rosttest: BMW 5-serie Touring (2017)"/><meta property="og:site_name" content="Vi Bilägare"/> <meta property="og:url" content="http://www.vibilagare.se/test/rost/rosttest-bmw-5-serie-touring-2017"/><meta property="og:image" content="http://www.vibilagare.se/sites/vibilagare.se/files/styles/facebook/public/images/2017/10/test_bmw_5-serie_touring_2017_0.jpg?itok=tZRpgcr9" /><meta property="og:image:width" content="980" /><meta property="og:image:height" content="530" /><meta property="og:type" content="article"/><meta property="og:desciption" content="Påkostat bygge med väl genomförd behandling. Läs mer i Vi Bilägares rosttest. 
"/><meta name="description" content="Påkostat bygge med väl genomförd behandling. Läs mer i Vi Bilägares rosttest. 
"/><link rel="shortcut icon" href="http://www.vibilagare.se/sites/vibilagare.se/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="canonical" href="/test/rost/rosttest-bmw-5-serie-touring-2017" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="shortlink" href="/node/67088" />
  <title>Rosttest: BMW 5-serie Touring (2017) | Vi Bilägare</title>
  <link type="text/css" rel="stylesheet" href="http://www.vibilagare.se/sites/vibilagare.se/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.vibilagare.se/sites/vibilagare.se/files/css/css_BXoMMiFZSZXyIFSpkJJrUQNkj11eGTSBHKPOaRx2TUY.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.vibilagare.se/sites/vibilagare.se/files/css/css_buXN0NsshjQd9e5gZY6EN5LZ7p_TL3V4OgWjpVyc984.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.vibilagare.se/sites/vibilagare.se/files/css/css_XTUSst3Be0zTTfdHay25AW77lhd4WN1E73J178XnD6M.css" media="all" />

  <meta name="MobileOptimized" content="width">
  <meta name="HandheldFriendly" content="true">
  <meta name="apple-mobile-web-app-capable" content="no">
  <meta name="apple-mobile-web-app-status-bar-style" content="black" />
  <link rel="alternate" type="application/rss+xml" title="Startsidan innehållsflöde" href="http://www.vibilagare.se/rss.xml" />
  <meta http-equiv="cleartype" content="on">

      <meta name="google-site-verification" content="suDFH-eamvKMtCKrei3MqQlmArP9Y-lfSkfmMQI8HBg" />
  
      <meta property="fb:app_id" content="131099887063235"/>
  
    <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script src="http://www.vibilagare.se/sites/vibilagare.se/files/js/js_8_x2l8P4q48ZLPhwpWrqAqAyn1Btn5WWmZ8mjIaltds.js"></script>
<script src="http://www.vibilagare.se/sites/vibilagare.se/files/js/js_BfeeCvJGQrBWkHpZWpdSXDV5UYH4aNuzvV4_jp7J89o.js"></script>
<script src="http://www.vibilagare.se/sites/vibilagare.se/files/js/js_Q0AmoYwAMswXivS1tAmjn_gOWXelaK10_1V6n7p0SYY.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"okweb","theme_token":"KeNoOxK0nz21k6c1v0pPo01At6dt22uUQq9KTn1U27U","js":{"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/2.1\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/themes\/custom\/okweb\/js\/infinite.js":1,"public:\/\/languages\/sv_LOoE05Y1WZ6_RZ90Kt5emrfVPYx8B_cxe6RxtSKkm6g.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.js":1,"sites\/all\/modules\/custom\/okf_vote\/okf_vote.js":1,"sites\/all\/modules\/pollanon\/js\/jquery.cookie.min.js":1,"sites\/all\/modules\/pollanon\/js\/pollanon.pack.js":1,"sites\/all\/modules\/video\/js\/video.js":1,"sites\/all\/themes\/custom\/okweb\/owl\/owl.carousel.min.js":1,"sites\/all\/themes\/custom\/okweb\/js\/insQ.min.js":1,"sites\/all\/themes\/custom\/okweb\/js\/autohidenavbar.min.js":1,"sites\/all\/themes\/custom\/okweb\/bootstrap\/js\/collapse.js":1,"sites\/all\/themes\/custom\/okweb\/bootstrap\/js\/dropdown.js":1,"sites\/all\/themes\/custom\/okweb\/bootstrap\/js\/tab.js":1,"sites\/all\/themes\/custom\/okweb\/js\/okweb.js":1,"sites\/all\/themes\/custom\/okweb\/js\/revive.js":1},"css":{"modules\/system\/system.base.css":1,"sites\/all\/modules\/comment_notify\/comment_notify.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/youtube\/css\/youtube.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/pollanon\/pollanon.css":1,"sites\/all\/modules\/video\/css\/video.css":1,"sites\/all\/modules\/field_collection\/field_collection.theme.css":1,"sites\/all\/themes\/custom\/okweb\/owl\/owl.carousel.css":1,"sites\/all\/themes\/custom\/okweb\/owl\/owl.theme.css":1,"sites\/all\/themes\/custom\/okweb\/owl\/owl.transitions.css":1,"sites\/all\/themes\/custom\/okweb\/less\/dist\/vibilagare.css.less":1}},"colorbox":{"opacity":"0.85","current":"{current} av {total}","previous":"\u00ab F\u00f6reg\u00e5ende","next":"N\u00e4sta \u00bb","close":"St\u00e4ng","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":false,"mobiledevicewidth":"480px"},"infiniteScroll":{"nodes":["63702","63674","63628","63493","63475","63455","63102","63080","63069","62317","62297","62281","62019","62018","61988"]},"bootstrap":{"anchorsFix":"0","anchorsSmoothScrolling":"0","formHasError":1,"popoverEnabled":0,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":0,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>

  <script type="text/javascript">
    window.adblocker = true;
  </script>
  <script type="text/javascript"
    src="/sites/all/themes/custom/okweb/js/ads.js"></script>

      <script>
      (function(d) {
        var e = d.createElement('script');e.src = d.location.protocol + '//app.yieldify.com/yieldify/code.js?yieldify_id=1809&loca='+window.location.href;
        e.async = true;
        d.getElementsByTagName("head")[0].appendChild(e);
      }(document));
    </script>
  </head>
<body role="document" class="html not-front not-logged-in no-sidebars page-node page-node- page-node-67088 node-type-article navbar-is-fixed-top">
      <!-- Google Analytics -->
    <script type="text/javascript">

      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-12466681-8']);
      _gaq.push(['_trackPageview']);

      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();

    </script>


    <!-- End Google Analytics -->
  
      <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/sv_SE/all.js#xfbml=1&appId=131099887063235";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
  
  
    <script type='text/javascript'><!--//<![CDATA[
       var m3_u = (location.protocol=='https:'?'https://ads.motorvarlden.se/www/delivery/ajs.php':'http://ads.motorvarlden.se/www/delivery/ajs.php');
       var m3_r = Math.floor(Math.random()*99999999999);
       if (!document.MAX_used) document.MAX_used = ',';
       document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
       document.write ("?zoneid=281");
       document.write ('&amp;cb=' + m3_r);
       if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
       document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
       document.write ("&amp;loc=" + escape(window.location));
       if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
       if (document.context) document.write ("&context=" + escape(document.context));
       if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
       document.write ("'><\/scr"+"ipt>");
    //]]>--></script>


    <header id="navbar" role="banner" class="navbar navbar-fixed-top navbar-default">
  <div class="container">
    <div class="nav-wrapper">
      <a class="logo navbar-btn pull-left" href="/" title="Hem">
        <span class="sr-only">Hem</span>
      </a>

      <div class="main-nav pull-left">
        <ul class="menu nav navbar-nav"><li class="first collapsed"><a href="/nyheter">Nyheter</a></li><li class="collapsed"><a href="/reportage">Reportage</a></li><li class="last collapsed"><a href="/test">Test</a></li></ul>        <a href="#" class="menu-toggle desktop">
          <span class="closed"><i class="fa fa-bars"></i> Meny</span>
          <span class="open"><i class="fa fa-times"></i> Stäng</span>
        </a>
        <a href="/search" class="search menu-toggle-search hidden-xs hidden-sm"><i class="fa fa-search"></i> Sök</a>
      </div>

      <div class="navigation-right pull-right">

                <a href="/user" class="user-link"><span class="fa fa-sign-in"></span> <span class="text">Logga in</span></a>        <a href="#" class="menu-toggle mobile">
          <span class="closed"><i class="fa fa-bars"></i> Meny</span>
          <span class="open"><i class="fa fa-times"></i> Stäng</span>
        </a>
      </div>
    </div>
  </div>
</header>
<div class="nav-overlay">
  <form class="searchform" action="/search" method="GET">
    <div class="form-item form-group">
      <div class="input-group">
        <input title="Ange de termer du vill söka efter." class="form-search form-control" placeholder="Sök" type="text" id="keys" name="keys" value="" size="15" maxlength="128">
        <span class="input-group-btn">
          <button type="submit" value="Sök" class="button form-submit btn-primary btn icon-only" name="">
            <span class="sr-only">Sök</span>
            <span class="icon glyphicon glyphicon-search" aria-hidden="true"></span>
          </button>
        </span>
      </div>
    </div>
  </form>
  <nav role="navigation">
    <h2>Meny</h2>
    <div class="row">
      <div class="visible-xs visible-sm col-xs-12 col-sm-12 clearfix">
            <a href="/user" class="user-link"><span class="fa fa-sign-in"></span> <span class="text">Logga in</span></a>      </div>
      <div class="col-xs-6">
        <div class="row">
          <div class="col-xs-12 col-sm-6"><ul class="menu nav"><li class="first expanded"><a href="/nyheter">Nyheter</a><div class="sub-level"><ul class="menu nav"><li class="first leaf"><a href="/nyheter">Alla nyheter</a></li><li class="leaf"><a href="/bloggar/biltestarbloggen">Biltestarbloggen</a></li><li class="last leaf"><a href="/autoindex">AutoIndex</a></li></ul></div></li><li class="expanded"><a href="/reportage">Reportage</a><div class="sub-level"><ul class="menu nav"><li class="first leaf"><a href="/bildquiz">Bildquiz</a></li><li class="leaf"><a href="/bilfragan">Bilfrågan</a></li><li class="leaf"><a href="/resereportage">Resor</a></li><li class="leaf"><a href="/klassiker">Klassiska bilar</a></li><li class="last leaf"><a href="/korsord">Korsord</a></li></ul></div></li><li class="last expanded"><a href="/video">Video &amp; Pod</a><div class="sub-level"><ul class="menu nav"><li class="first leaf"><a href="/video">Alla videoklipp</a></li><li class="last leaf"><a href="/podcast">Podcasts</a></li></ul></div></li></ul></div>          <div class="col-xs-12 col-sm-6"><ul class="menu nav"><li class="first last expanded"><a href="/test">Test</a><div class="sub-level"><ul class="menu nav"><li class="first leaf"><a href="/test/biltester">Biltester</a></li><li class="leaf"><a href="/test/begbil">Begbil</a></li><li class="leaf"><a href="/test/l%C3%A5ngtest">Långtest</a></li><li class="leaf"><a href="/test/biltester/provk%C3%B6rning">Provkörning</a></li><li class="leaf"><a href="/test/ljus">Ljus</a></li><li class="leaf"><a href="/test/rost">Rost</a></li><li class="leaf"><a href="/test/d%C3%A4ck">Däck</a></li><li class="leaf"><a href="/test/produkt">Produkt</a></li><li class="last leaf"><a href="/test/barns%C3%A4kerhet">Barnsäkerhet</a></li></ul></div></li></ul></div>        </div>
      </div>
      <div class="col-xs-6">
        <div class="row">
          <div class="col-xs-12 col-sm-6"><ul class="menu nav"><li class="first last expanded"><a href="/forum">Forum</a><div class="sub-level"><ul class="menu nav"><li class="first leaf"><a href="/forum">Forum</a></li><li class="last leaf"><a href="/felanmalan">Felanmälan</a></li></ul></div></li></ul></div>          <div class="col-xs-12 col-sm-6"><ul class="menu nav"><li class="first expanded"><a href="/tidningen/aktuellt_nummer">Tidningen</a><div class="sub-level"><ul class="menu nav"><li class="first leaf"><a href="/tidningen/aktuellt_nummer">Aktuellt nummer</a></li><li class="leaf"><a href="http://shop.motorvarlden.se/vi-bilagare">Beställ tidigare nummer</a></li><li class="leaf"><a href="/node/44043/">Prenumerera</a></li><li class="leaf"><a href="/node/10645">Annonsera</a></li><li class="leaf"><a href="/tjanster/internationellt_korkort">Internationellt körkort</a></li><li class="last leaf"><a href="/kontakt">Kontakt</a></li></ul></div></li><li class="expanded"><a href="http://shop.motorvarlden.se/vi-bilagare">Shop</a><div class="sub-level"><ul class="menu nav"><li class="first leaf"><a href="http://shop.motorvarlden.se/vi-bilagare">Köp tidigare nummer</a></li><li class="last leaf"><a href="/tjanster/internationellt_korkort">Internationellt körkort</a></li></ul></div></li><li class="last expanded"><a href="http://www.vibilagare.se/kontoinformation/sa-laser-du-vi-bilagare-digitalt-0">Läs digitalt</a><div class="sub-level"><ul class="menu nav"><li class="first last leaf"><a href="http://www.vibilagare.se/kontoinformation/sa-laser-du-vi-bilagare-digitalt-0">Läs digitalt</a></li></ul></div></li></ul></div>        </div>
      </div>
    </div>
  </nav>
</div>
<div id="page">  <div class="page-top">
          <div  class="container">
                      </div>
      </div>
<div class="main-container container">
  <div class="row">
    <div class="col-md-9 main-col article-col">
        <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

    
  
    <div class="block-content">
    <article data-url="/test/rost/rosttest-bmw-5-serie-touring-2017" data-title="Rosttest: BMW 5-serie Touring (2017)" id="node-67088" class="view-mode-full article-full node node-article node-promoted">
  <div class="infinitescroll-notice" style="">
    <div class="inner">
      <div class="image pull-left">
        Bild
      </div>
      <span class="fa fa-arrow-circle-down"></span>
      Nästa artikel<br>
      <span class="title"></span>
    </div>
  </div>
  <div class="article-container row">
    
          <div class="article-top wide col-md-12 clearfix image-mode-1">
        <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img class="img-responsive" src="http://www.vibilagare.se/sites/vibilagare.se/files/styles/main_image_full/public/images/2017/10/test_bmw_5-serie_touring_2017_0.jpg?itok=RRTvL9Uo" width="980" height="530" alt="" title="" /><div class="image-caption">BMW 5-serie Touring. </div></div></div></div>      </div>
    
    <div class="article-pre-content col-md-12">

      <h1 class="node-title">Rosttest: BMW 5-serie Touring (2017)</h1>

      <div class="submitted">
        Publicerad <span class="submitted-time">Idag 13:45</span>
      </div>

      <div class="lead clearfix">
        <span class="subtitle">Rost</span>
        <div class="field field-name-field-preamble field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>Påkostat bygge med väl genomförd behandling. Läs mer i Vi Bilägares rosttest. </p>
</div></div></div>      </div>

      
           </div>
    

    <div class="col-md-12 text-center">
      <div class="banner panorama">
  <label>Annons:</label>
  <ins  data-mobile-zoneid="214" data-tablet-zoneid="26" data-desktop-zoneid="26" data-revive-id="e52b006ff070e106b3ce1a52bdfd294d" data-revive-block="1" data-revive-blockcampaign="0"></ins>
</div>    </div>

    <div class="wrapper-left col-sm-9 clearfix">
      <div class="inner-wrapper">

        <div class="byline">
  <div class="inner">
    <div class="row">
              <div class="author col-md-6 clearfix"">
                    <div class="type">Text</div>
          <div class="name">
            Redaktionen          </div>
        </div>
                    <div class="photo col-md-6 clearfix"">
          <div class="type">Fotograf</div>
          <div class="name">
            Øyvind Lund          </div>
        </div>
          </div>
  </div>
</div>
        <div class="share">
  <div class="col-sm-4">
    <a href="#" data-url="http://www.vibilagare.se/test/rost/rosttest-bmw-5-serie-touring-2017" class="btn btn-default btn-facebook facebook-share-link"><i class="fa fa-facebook"></i> Facebook</a>
  </div>
  <div class="col-sm-4">
    <a href="http://twitter.com/share?text=Rosttest%3A%20BMW%205-serie%20Touring%20%282017%29&url=http://www.vibilagare.se/test/rost/rosttest-bmw-5-serie-touring-2017" target="_blank" data-lang="se" class="btn btn-default btn-twitter"><i class="fa fa-twitter"></i> Twitter</a>
  </div>
  <div class="col-sm-4">
          <div class="upordown upordown-id upordown-id-node-67088" data-id="67088" data-bundle="node">
	<div class="result">
		<span class="up-vote">
      <a rel="nofollow" href="/upordown/vote/67088/up/node#vote">
        <span class="glyphicon glyphicon-thumbs-up"></span>
        <span class="action-label">Gasa</span>
  		  <span class="num"></span>
      </a>
		</span>
    <span class="down-vote">
      <a rel="nofollow" href="/upordown/vote/67088/down/node#vote">
        <span class="glyphicon glyphicon-thumbs-down"></span>
        <span class="action-label">Bromsa</span>
        <span class="num"></span>
      </a>
    </span>
	</div>
</div>




  	  </div>
</div>

        <div class="main-text">
                      <div class="okshop-container clearfix">
  <h2 class="shop-header">
  	<a href="https://shop.motorvarlden.se/oks/add-to-cart/nojs/1330?destination=checkout" rel="nofollow">
    	Läs hela testet!  	</a>
  </h2>
  <div class="clearfix">
    <div class="shop-left">
              <div class="shop-image">
          <a href="https://shop.motorvarlden.se/oks/add-to-cart/nojs/1330?destination=checkout" rel="nofollow">
            <img src="https://shop.motorvarlden.se/sites/default/files/styles/large/public/1317_bmw520d_mbe220d_volvov90.png?itok=EmuqUR_1" />
          </a>
        </div>
          </div>
    <div class="shop-right">
      <div class="shop-teaser">Vill du veta allt om de testade bilarna? I det kompletta testet redovisas samtliga testmoment, all fakta och fler bilder. Där kan du läsa mer om bland annat bränsleförbrukning, bilekonomi, rostskydd, ljus, kupébuller, barnsäkerhet, prestanda, kupé- och lastmått, krocksäkerhet och utrustning. PDF 14 sidor. 
<b>OBS!</b> Du som är prenumerant kan läsa testet gratis. Läs mer om hur du gör via länken: <a href="http://www.vibilagare.se/digitalt">vibilagare.se/digitalt</a></div>
    </div>
  </div>
  <div class="shop-link clerfix">
      <a href="https://shop.motorvarlden.se/oks/add-to-cart/nojs/1330?destination=checkout" class="btn btn-success btn-md" rel="nofollow">Köp 30 kr <span class="glyphicon glyphicon-shopping-cart"></span></a>
    </div>
</div>
          
          <div class="field field-name-field-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p><strong>Nya 5-serien</strong> är mycket påkostat byggd. Såväl huv, framskärmar, dörrar som baklucka är av aluminium. Samma material har använts i inre delen av hjulhusen och fjäderbens-infästningarna fram, liksom i en mängd chassikomponenter. Bland annat är hela framvagnen, inklusive motorvaggan, av aluminium och samma sak gäller bakvagnen, utom de undre bärarmarna.</p>
<p><strong>En välgjord inre</strong> behandling finns i dörrarna och i alla balkar och hålrum under bilen. Avgassystemet är till stor del rostfritt och under de plastsköldar som täcker större delen av underredet finns ett skyddande vaxlager. Alla skarvar under bilen är dessutom ordentligt tätade.</p>
<p><strong>Rostskyddsgaranti</strong>: 12 år</p>
<p><em>Besiktningen gjordes av <a href="http://www.rostskyddsmetoder.se/" rel="nofollow">Rostskyddsmetoder AB</a></em></p>
</div></div></div>                  </div>


  <div class="test-values-block">
    <h2 class="block-title">Testinformation</h2>
    <div class="block-content">
            <div class="ratings">
                  <div class="rating rating-rustindex">
            <span class="name">Betyg:</span> <span class="value">5 av 5</span>
          </div>
              </div>

      <h4>Betyg</h4>
      <ul class="rating-names list-unstyled">
                  <li><b>5.</b> Materialval, konstruktioner och övriga skyddsåtgärder är effektiva. Rostangrepp bör inte komma inom de första sex åren.</li>
          <li><b>4.</b> Välgjort rostskydd med några tveksamma konstruktionslösningar som på sikt kan orsaka problem.</li>
          <li><b>3.</b> Normalbra rostskydd där någon form av behandling gjorts i fabrik eller i efterhand. Konstruktioner/material kan under en tid rädda sämre behandling.</li>
          <li><b>2.</b> Behandlingen är sparsam eller saknas ofta helt och hållet. Oftast enbart material av stål. Angrepp inom några år, inte alltid synliga för blotta ögat.</li>
          <li><b>1.</b> Undermåligt rostskydd. Bilarna klarar inte en vinter på saltindränkta vägar utan angrepp. Behandling rekommenderas omgående.</li>
              </ul>
    </div>
  </div>
<div class="field-collection-container clearfix"><div class="field field-name-field-facts field-type-field-collection field-label-hidden"><div class="field-items"></div></div></div>          <div class="more-from-models">
            <h3>Läs mer om: <a href="/alltom/bmw/5-serie">BMW 5-serie</a></h3>
            <div class="view view-taxonomy-more-like-this view-id-taxonomy_more_like_this view-display-id-default view-dom-id-659af349d529d8e9fbff9b62d5f59ca8">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="image">        <a href="/test/ljus/ljustest-bmw-5-serie-touring-mercedes-e-klass-kombi-volvo-v90-2017"><img class="img-responsive" src="http://www.vibilagare.se/sites/vibilagare.se/files/styles/320x320/public/images/2017/10/test_5-serie_touring_e-klass_kombi_v90_04.jpg?itok=Oi9saNtj" width="320" height="320" alt="" title="" /></a>  </div>  
  <div class="title">        <a href="/test/ljus/ljustest-bmw-5-serie-touring-mercedes-e-klass-kombi-volvo-v90-2017"><h2>Ljustest: BMW 5-serie Touring, Mercedes E-klass Kombi, Volvo V90 (2017)</h2>
<span class="intro">Helljusautomatik på alla testkandidater. Läs mer i Vi Bilägares ljustest. 
 <span class="comments"><span class="comment-count"><span class="icon-bubbles"></span>13</span></span></span>

</a>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="image">        <a href="/test/biltester/nybilstest/bmw-5-serie-touring-mercedes-e-klass-kombi-volvo-v90-2017"><img class="img-responsive" src="http://www.vibilagare.se/sites/vibilagare.se/files/styles/320x320/public/images/2017/10/test_5-serie_touring_e-klass_kombi_v90_01.jpg?itok=PiPZ3aEE" width="320" height="320" alt="" title="" /></a>  </div>  
  <div class="title">        <a href="/test/biltester/nybilstest/bmw-5-serie-touring-mercedes-e-klass-kombi-volvo-v90-2017"><h2>BMW 5-serie Touring, Mercedes E-klass Kombi, Volvo V90 (2017)</h2>
<span class="intro">Det går knappast att vaska fram tre mer högklassiga kombibilar på den svenska marknaden än nya BMW 520d Touring, Mercedes-Benz E 220 d Kombi och Volvo V90 D4. Vilken av dem är allra bäst lämpad att ställa på paradplats framför godset?
 <span class="comments"><span class="comment-count"><span class="icon-bubbles"></span>14</span></span></span>

</a>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="image">        <a href="/tidningen/aktuellt-nummer/vi-bilagare-132017-nytt-nummer"><img class="img-responsive" src="http://www.vibilagare.se/sites/vibilagare.se/files/styles/320x320/public/images/2017/09/vib_13_2017.jpg?itok=i2nYogcI" width="320" height="320" alt="" title="" /></a>  </div>  
  <div class="title">        <a href="/tidningen/aktuellt-nummer/vi-bilagare-132017-nytt-nummer"><h2>Vi Bilägare 13/2017 – nytt nummer</h2>
<span class="intro">Däcktest: Dubbdäck. Provkört: VW Polo, Kia Niro Plug-in Hybrid, Mini Countryman laddhybrid. Test: Kombibatalj mellan BMW 5-serie, Volvo V90 och Mercedes E-klass. Resa: Till Nordkap med Tesla Model S. AutoIndex: De gillar att köra fort, med mera!
 <span class="comments"></span></span>

</a>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="image">        <a href="/test/biltester/provkorning/provkorning-bmw-5-serie-touring-2017"><img class="img-responsive" src="http://www.vibilagare.se/sites/vibilagare.se/files/styles/320x320/public/images/2017/06/bmw_5-serie_provis_2017_01.jpg?itok=mSXEtKWF" width="320" height="320" alt="" title="" /><div class="image-caption">Att det är en helt ny BMW 5-serie Touring som svischar förbi är svårt att se vid en snabb anblick. Karosslinjerna är, milt uttryckt, försiktigt förändrade.</div></a>  </div>  
  <div class="title">        <a href="/test/biltester/provkorning/provkorning-bmw-5-serie-touring-2017"><h2>Provkörning: BMW 5-serie Touring (2017)</h2>
<span class="intro">På utsidan märks nästan ingenting. Men under skalet har det hänt desto mer. Vi har provat femte generationens BMW 5-serie Touring – och det gav mersmak! 
 <span class="comments"><span class="comment-count"><span class="icon-bubbles"></span>18</span></span></span>

</a>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="image">        <a href="/test/biltester/provkorning/bmw-5-serie-touring-rapport-fran-provkorningen"><img class="img-responsive" src="http://www.vibilagare.se/sites/vibilagare.se/files/styles/320x320/public/images/2017/05/bmw_5-serie_direktrapport_01.jpg?itok=iQUc7gS4" width="320" height="320" alt="" title="" /></a>  </div>  
  <div class="title">        <a href="/test/biltester/provkorning/bmw-5-serie-touring-rapport-fran-provkorningen"><h2>BMW 5-serie Touring – rapport från provkörningen</h2>
<span class="intro">Vi Bilägares Mikael Schultz åkte till ett regnigt och småkallt München för att provköra BMW 5-serie som kombi. 
 <span class="comments"><span class="comment-count"><span class="icon-bubbles"></span>12</span></span></span>

</a>  </div>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="image">        <a href="/test/rost/rosttest-bmw-5-serie-2017"><img class="img-responsive" src="http://www.vibilagare.se/sites/vibilagare.se/files/styles/320x320/public/images/2017/05/bmw_5-serie_test_2017.jpg?itok=r3LcVTuG" width="320" height="320" alt="" title="" /><div class="image-caption">BMW 5-serie. </div></a>  </div>  
  <div class="title">        <a href="/test/rost/rosttest-bmw-5-serie-2017"><h2>Rosttest: BMW 5-serie (2017)</h2>
<span class="intro">Påkostat bygge och väl genomförd behandling. Läs mer i Vi Bilägares rosttest.
 <span class="comments"><span class="comment-count"><span class="icon-bubbles"></span>7</span></span></span>

</a>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>          </div>
              </div>
    </div>
          <div class="wrapper-right col-sm-3">
        <div class="field-collection-container clearfix"><div class="field field-name-field-fact-col field-type-field-collection field-label-hidden"><div class="field-items"><div class="field-item even"><div class="field-collection-view clearfix view-mode-full"><div class="entity entity-field-collection-item field-collection-item-field-fact-col clearfix">
  <div class="content">
    <div class="field field-name-field-fact-title field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Så här går rosttestet till:</div></div></div><div class="field field-name-field-fact-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>Det är insidan som räknas. En vacker utsida behöver nödvändigtvis inte betyda inre egenskaper av toppklass. Vi Bilägares rostskyddstester bygger på prognoser, en samlad bedömning av hur väl en bilmodell kan motstå angrepp under garantitiden. Som ett viktigt instrument används fiberoptik för att kunna kika in i hålrum och balkar. Märk väl att prognoserna inte inkluderar lackkvalitet som också kan ge rostskador, utan enbart grundskyddet. Framtida lack- eller limsläpp är omöjliga att förutse. Revidering av betyg förekommer om uppföljningar efter några år visar på annat resultat.</p>
</div></div></div>  </div>
</div>
</div></div><div class="field-item odd"><div class="field-collection-view clearfix view-mode-full field-collection-view-final"><div class="entity entity-field-collection-item field-collection-item-field-fact-col clearfix">
  <div class="content">
    <div class="field field-name-field-fact-title field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Faktorer som påverkar bedömningen:</div></div></div><div class="field field-name-field-fact-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p><strong>Materialval</strong>. Karossdelar av aluminium och plast ger plus i kanten. Så länge materialet består av stål finns alltid rostrisk.<br /><strong>Konstruktioner</strong>. Design med avsikt att bygga bort rostfällor premieras, ju färre skarvar, desto bättre.<br /><strong>Rostskyddsmedel</strong>. Förzinkningen (galvaniseringen) nöts ned med tiden, liksom grundlacken. Nötningsskydd och vax i hålrummen ses som en bra gardering.<br /><strong>Tätning</strong>. Skarvar behöver limmas och tätas. Hur väl detta har gjorts påverkar bedömningen.<br /><strong>Instängd fukt.</strong> Plastskydd som inte håller tätt och filtmaterial/polymerer som binder fukt är en grogrund för framtida angrepp.<br /><strong>Prisklass.</strong> Rostskyddsbetygen sätts alltid i relation till den storleks- och prisklass som objektet tillhör. Det betyder att kraven ökar ju högre status och prisklass som bilen har.</p>
</div></div></div>  </div>
</div>
</div></div></div></div></div><div class="column-images"><div class="field field-name-field-articlerightcolumnimage field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="http://www.vibilagare.se/sites/vibilagare.se/files/styles/large/public/images/2017/10/bmw_5-serie_touring_rostskydd_2017.jpg?itok=6JI_TuPo" title="Hela framvagnen, inklusive motorvaggan är av aluminium. " class="colorbox" rel="gallery-node-67088"><img class="img-responsive" src="http://www.vibilagare.se/sites/vibilagare.se/files/styles/article_right/public/images/2017/10/bmw_5-serie_touring_rostskydd_2017.jpg?itok=n5n6IxFp" width="220" height="130" alt="" title="" /><div class="image-caption">Hela framvagnen, inklusive motorvaggan är av aluminium. </div></a></div></div></div>  </div>      </div>
      </div>
  <div class="row">
    <div class="col-md-12">
      <section id="comments" class="comments comments-node-type-article comment-wrapper">    <h2 class="comment-header">Kommentarer</h2><a id="comment-354115"></a>
<div class="comment clearfix">
  <span id="vote-comment-354115" class="vote-anchor"></span>
  <div class="comment-inner">
        <div class="index">#1</div>

    <div class="author clearfix">
      <div class="name"><a href="/users/milkylainen" title="Visa användarprofil." class="username">milkylainen</a>      </div>
      <div class="date">
        2017-10-20 17:57      </div>
    </div><div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><div class="comment-text"><p>Kanske marknadens bästa rostskydd?</p>
</div></div></div></div> </div>
 <div class="upordown upordown-id upordown-id-comment-354115" data-id="354115" data-bundle="comment">
	<div class="result">
		<span class="up-vote">
      <a rel="nofollow" href="/upordown/vote/354115/up/comment#vote-comment-354115">
        <span class="glyphicon glyphicon-thumbs-up"></span>
        <span class="action-label">Gasa</span>
  		  <span class="num"></span>
      </a>
		</span>
    <span class="down-vote">
      <a rel="nofollow" href="/upordown/vote/354115/down/comment#vote-comment-354115">
        <span class="glyphicon glyphicon-thumbs-down"></span>
        <span class="action-label">Bromsa</span>
        <span class="num"></span>
      </a>
    </span>
	</div>
</div>




</div>
<a id="comment-354124"></a>
<div class="comment clearfix">
  <span id="vote-comment-354124" class="vote-anchor"></span>
  <div class="comment-inner">
        <div class="index">#2</div>

    <div class="author clearfix">
      <div class="name"><a href="/user/40006" title="Visa användarprofil." class="username">Mb600</a>      </div>
      <div class="date">
        2017-10-20 18:51      </div>
    </div><div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><div class="comment-text"><p>Se och lär Audi och volvo.</p>
</div></div></div></div> </div>
 <div class="upordown upordown-id upordown-id-comment-354124" data-id="354124" data-bundle="comment">
	<div class="result">
		<span class="up-vote">
      <a rel="nofollow" href="/upordown/vote/354124/up/comment#vote-comment-354124">
        <span class="glyphicon glyphicon-thumbs-up"></span>
        <span class="action-label">Gasa</span>
  		  <span class="num"></span>
      </a>
		</span>
    <span class="down-vote">
      <a rel="nofollow" href="/upordown/vote/354124/down/comment#vote-comment-354124">
        <span class="glyphicon glyphicon-thumbs-down"></span>
        <span class="action-label">Bromsa</span>
        <span class="num"></span>
      </a>
    </span>
	</div>
</div>




</div>
<div class="login-link text-center alert alert-warning"><a href="/user/login?destination=node/67088%23comment-form">Logga in</a> eller <a href="/user/register?destination=node/67088%23comment-form">skaffa ett konto</a> för att kommentera</div></section>
    </div>

    <div class="article-sub-content">
      <div class="inner">
                <div class="navigation-block">
          <div class="item">
            <a class="btn btn-lg btn-spooky scroll-up" href="#"><i class="fa fa-arrow-up"></i> Till toppen</a>
          </div>
                      <div class="item">
              <div class="input-group transparent-group">
                <input type="text" class="hidden" name="name">
                <span class="input-group-addon" id="basic-addon1">@</span>
                <input type="text" class="form-control" name="mail" placeholder="Anmäl dig till vårt nyhetsbrev">
                <span class="input-group-btn">
                  <button class="btn btn-default newsletter-subscribe-form-submit" type="button">Skicka</button>
                </span>
              </div>
            </div>
                  </div>
      </div>
    </div>
  </div>
</article>
  </div>

</section>
  </div>
    </div>
    <div class="col-md-3">
      <div class="banners-right hidden-xs hidden-sm"><div class="banner banner">
  <label>Annons:</label>
  <ins  data-desktop-zoneid="23" data-revive-id="e52b006ff070e106b3ce1a52bdfd294d" data-revive-block="1" data-revive-blockcampaign="0"></ins>
</div><div class="banner banner">
  <label>Annons:</label>
  <ins  data-desktop-zoneid="27" data-revive-id="e52b006ff070e106b3ce1a52bdfd294d" data-revive-block="1" data-revive-blockcampaign="0"></ins>
</div><div class="banner banner">
  <label>Annons:</label>
  <ins  data-desktop-zoneid="28" data-revive-id="e52b006ff070e106b3ce1a52bdfd294d" data-revive-block="1" data-revive-blockcampaign="0"></ins>
</div><div class="banner banner">
  <label>Annons:</label>
  <ins  data-desktop-zoneid="29" data-revive-id="e52b006ff070e106b3ce1a52bdfd294d" data-revive-block="1" data-revive-blockcampaign="0"></ins>
</div><div class="banner banner">
  <label>Annons:</label>
  <ins  data-desktop-zoneid="67" data-revive-id="e52b006ff070e106b3ce1a52bdfd294d" data-revive-block="1" data-revive-blockcampaign="0"></ins>
</div><div class="banner banner">
  <label>Annons:</label>
  <ins  data-desktop-zoneid="130" data-revive-id="e52b006ff070e106b3ce1a52bdfd294d" data-revive-block="1" data-revive-blockcampaign="0"></ins>
</div></div>
    </div>
  </div>
</div>
  <script src="http://www.vibilagare.se/sites/vibilagare.se/files/js/js_L50O_PWoAuMOxVjnzZCkNSSmI0kFwhZsO1_KS8WnGKw.js"></script>

  <div class="ad-blocker-overlay">
    <div class="ad-blocker-modal">
      <div class="inner">
        <h3>Hej!</h3>
        <p>Våra annonser är en förutsättning för att vi ska kunna fortsätta göra det vi gör. Så vi vore tacksamma ifall du kude stänga av adBlocker!</p>
        <button type="button" class="btn btn-success btn close-adblock-modal">Jag förstår!</button>
      </div>
    </div>
  </div>

    <!-- Begin comScore Inline Tag 1.1302.13 -->
    <script type="text/javascript">
    // <![CDATA[
    function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
    udm_('//se.sitestat.com/okf/vibilagare/s?name=node.67088.page&category=');
    // ]]>
    </script>
    <noscript><p><img src="//se.sitestat.com/okf/vibilagare/s?name=node.67088.page&category=" height="1" width="1" alt="*"></p></noscript>
  <!-- End comScore Inline Tag -->
  

  <!-- TRADEDOUBLER -->
      <script type="text/javascript">

      var TDConf = TDConf || {};
      TDConf.Config = {
              protocol : document.location.protocol,
              containerTagId : "5378"
      };

      if(typeof (TDConf) != "undefined"){
        TDConf.sudomain = ("https:" == document.location.protocol) ? "swrap" : "wrap";
        TDConf.host = ".tradedoubler.com/wrap";
        TDConf.containerTagURL = (("https:" == document.location.protocol) ?
               "https://" : "http://")  + TDConf.sudomain + TDConf.host;

        if (typeof (TDConf.Config) != "undefined") {
               document.write(unescape("%3Cscript src='" + TDConf.containerTagURL  + "?id="+ TDConf.Config.containerTagId +" ' type='text/javascript'%3E%3C/script%3E"));
        }
      }

    </script>
    <!-- END - TRADEDOUBLER -->
  </body>

</html>
