<!DOCTYPE html>
<html lang="sv" dir="ltr">
<head>
  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="twitter:card" content="summary"><meta property="og:title" content="Ljustest: Kia Rio, Nissan Micra, Seat Ibiza (2017)"/><meta property="og:site_name" content="Vi Bilägare"/> <meta property="og:url" content="http://www.vibilagare.se/test/ljus/ljustest-kia-rio-nissan-micra-seat-ibiza-2017"/><meta property="og:image" content="http://www.vibilagare.se/sites/vibilagare.se/files/styles/facebook/public/images/2017/09/ljustest_rio_micra_ibiza_2017.jpg?itok=Eyogk3jm" /><meta property="og:image:width" content="980" /><meta property="og:image:height" content="530" /><meta property="og:type" content="article"/><meta property="og:desciption" content="Konventionell H4 ger längre räckvidd än LED. Läs mer i Vi Bilägares ljustest.
"/><meta name="description" content="Konventionell H4 ger längre räckvidd än LED. Läs mer i Vi Bilägares ljustest.
"/><link rel="shortcut icon" href="http://www.vibilagare.se/sites/vibilagare.se/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="canonical" href="/test/ljus/ljustest-kia-rio-nissan-micra-seat-ibiza-2017" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="shortlink" href="/node/63611" />
  <title>Ljustest: Kia Rio, Nissan Micra, Seat Ibiza (2017) | Vi Bilägare</title>
  <link type="text/css" rel="stylesheet" href="http://www.vibilagare.se/sites/vibilagare.se/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.vibilagare.se/sites/vibilagare.se/files/css/css_BXoMMiFZSZXyIFSpkJJrUQNkj11eGTSBHKPOaRx2TUY.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.vibilagare.se/sites/vibilagare.se/files/css/css_buXN0NsshjQd9e5gZY6EN5LZ7p_TL3V4OgWjpVyc984.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.vibilagare.se/sites/vibilagare.se/files/css/css_OQoou8PAXRqKPGkXvjmwZzWOagcfaKY55owJlQCb86A.css" media="all" />

  <meta name="MobileOptimized" content="width">
  <meta name="HandheldFriendly" content="true">
  <meta name="apple-mobile-web-app-capable" content="no">
  <meta name="apple-mobile-web-app-status-bar-style" content="black" />
  <link rel="alternate" type="application/rss+xml" title="Startsidan innehållsflöde" href="http://www.vibilagare.se/rss.xml" />
  <meta http-equiv="cleartype" content="on">

      <meta name="google-site-verification" content="suDFH-eamvKMtCKrei3MqQlmArP9Y-lfSkfmMQI8HBg" />
  
      <meta property="fb:app_id" content="131099887063235"/>
  
    <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script src="http://www.vibilagare.se/sites/vibilagare.se/files/js/js_8_x2l8P4q48ZLPhwpWrqAqAyn1Btn5WWmZ8mjIaltds.js"></script>
<script src="http://www.vibilagare.se/sites/vibilagare.se/files/js/js_BfeeCvJGQrBWkHpZWpdSXDV5UYH4aNuzvV4_jp7J89o.js"></script>
<script src="http://www.vibilagare.se/sites/vibilagare.se/files/js/js_v6CGdb4vctjsmPd8Z63US_Zfvf57-rFqgY7RZXd2Awk.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"okweb","theme_token":"5X2etlcbPGJy-aEwAORIN8bPFncRHLVD8q3LWMdi5lg","js":{"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/2.1\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/themes\/custom\/okweb\/js\/infinite.js":1,"public:\/\/languages\/sv_LOoE05Y1WZ6_RZ90Kt5emrfVPYx8B_cxe6RxtSKkm6g.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.js":1,"sites\/all\/modules\/custom\/okf_vote\/okf_vote.js":1,"sites\/all\/modules\/pollanon\/js\/jquery.cookie.min.js":1,"sites\/all\/modules\/pollanon\/js\/pollanon.pack.js":1,"sites\/all\/modules\/video\/js\/video.js":1,"sites\/all\/themes\/custom\/okweb\/owl\/owl.carousel.min.js":1,"sites\/all\/themes\/custom\/okweb\/js\/insQ.min.js":1,"sites\/all\/themes\/custom\/okweb\/js\/autohidenavbar.min.js":1,"sites\/all\/themes\/custom\/okweb\/bootstrap\/js\/collapse.js":1,"sites\/all\/themes\/custom\/okweb\/bootstrap\/js\/dropdown.js":1,"sites\/all\/themes\/custom\/okweb\/bootstrap\/js\/tab.js":1,"sites\/all\/themes\/custom\/okweb\/js\/okweb.js":1,"sites\/all\/themes\/custom\/okweb\/js\/revive.js":1},"css":{"modules\/system\/system.base.css":1,"sites\/all\/modules\/comment_notify\/comment_notify.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/youtube\/css\/youtube.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/pollanon\/pollanon.css":1,"sites\/all\/modules\/video\/css\/video.css":1,"sites\/all\/modules\/field_collection\/field_collection.theme.css":1,"sites\/all\/themes\/custom\/okweb\/owl\/owl.carousel.css":1,"sites\/all\/themes\/custom\/okweb\/owl\/owl.theme.css":1,"sites\/all\/themes\/custom\/okweb\/owl\/owl.transitions.css":1,"sites\/all\/themes\/custom\/okweb\/less\/dist\/vibilagare.css.less":1}},"colorbox":{"opacity":"0.85","current":"{current} av {total}","previous":"\u00ab F\u00f6reg\u00e5ende","next":"N\u00e4sta \u00bb","close":"St\u00e4ng","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":false,"mobiledevicewidth":"480px"},"infiniteScroll":{"nodes":["63427","63001","62236","61955","61728","61471","61153","60966","60750","60512","59838","59613","59419","59080","58921"]},"bootstrap":{"anchorsFix":"0","anchorsSmoothScrolling":"0","formHasError":1,"popoverEnabled":0,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":0,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>

      <script>
      (function(d) {
        var e = d.createElement('script');e.src = d.location.protocol + '//app.yieldify.com/yieldify/code.js?yieldify_id=1809&loca='+window.location.href;
        e.async = true;
        d.getElementsByTagName("head")[0].appendChild(e);
      }(document));
    </script>
  </head>
<body role="document" class="html not-front not-logged-in no-sidebars page-node page-node- page-node-63611 node-type-article navbar-is-fixed-top">
      <!-- Google Analytics -->
    <script type="text/javascript">

      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-12466681-8']);
      _gaq.push(['_trackPageview']);

      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();

    </script>
    <!-- End Google Analytics -->
  
      <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/sv_SE/all.js#xfbml=1&appId=131099887063235";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
  
  
    <script type='text/javascript'><!--//<![CDATA[
       var m3_u = (location.protocol=='https:'?'https://ads.motorvarlden.se/www/delivery/ajs.php':'http://ads.motorvarlden.se/www/delivery/ajs.php');
       var m3_r = Math.floor(Math.random()*99999999999);
       if (!document.MAX_used) document.MAX_used = ',';
       document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
       document.write ("?zoneid=281");
       document.write ('&amp;cb=' + m3_r);
       if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
       document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
       document.write ("&amp;loc=" + escape(window.location));
       if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
       if (document.context) document.write ("&context=" + escape(document.context));
       if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
       document.write ("'><\/scr"+"ipt>");
    //]]>--></script>


    <header id="navbar" role="banner" class="navbar navbar-fixed-top navbar-default">
  <div class="container">
    <div class="nav-wrapper">
      <a class="logo navbar-btn pull-left" href="/" title="Hem">
        <span class="sr-only">Hem</span>
      </a>

      <div class="main-nav pull-left">
        <ul class="menu nav navbar-nav"><li class="first collapsed"><a href="/nyheter">Nyheter</a></li><li class="collapsed"><a href="/reportage">Reportage</a></li><li class="last collapsed"><a href="/test">Test</a></li></ul>        <a href="#" class="menu-toggle desktop">
          <span class="closed"><i class="fa fa-bars"></i> Meny</span>
          <span class="open"><i class="fa fa-times"></i> Stäng</span>
        </a>
        <a href="/search" class="search menu-toggle-search hidden-xs hidden-sm"><i class="fa fa-search"></i> Sök</a>
      </div>

      <div class="navigation-right pull-right">

                <a href="/user" class="user-link"><span class="fa fa-sign-in"></span> <span class="text">Logga in</span></a>        <a href="#" class="menu-toggle mobile">
          <span class="closed"><i class="fa fa-bars"></i> Meny</span>
          <span class="open"><i class="fa fa-times"></i> Stäng</span>
        </a>
      </div>
    </div>
  </div>
</header>
<div class="nav-overlay">
  <form class="searchform" action="/search" method="GET">
    <div class="form-item form-group">
      <div class="input-group">
        <input title="Ange de termer du vill söka efter." class="form-search form-control" placeholder="Sök" type="text" id="keys" name="keys" value="" size="15" maxlength="128">
        <span class="input-group-btn">
          <button type="submit" value="Sök" class="button form-submit btn-primary btn icon-only" name="">
            <span class="sr-only">Sök</span>
            <span class="icon glyphicon glyphicon-search" aria-hidden="true"></span>
          </button>
        </span>
      </div>
    </div>
  </form>
  <nav role="navigation">
    <h2>Meny</h2>
    <div class="row">
      <div class="visible-xs visible-sm col-xs-12 col-sm-12 clearfix">
            <a href="/user" class="user-link"><span class="fa fa-sign-in"></span> <span class="text">Logga in</span></a>      </div>
      <div class="col-xs-6">
        <div class="row">
          <div class="col-xs-12 col-sm-6"><ul class="menu nav"><li class="first expanded"><a href="/nyheter">Nyheter</a><div class="sub-level"><ul class="menu nav"><li class="first leaf"><a href="/nyheter">Alla nyheter</a></li><li class="leaf"><a href="/bloggar/biltestarbloggen">Biltestarbloggen</a></li><li class="last leaf"><a href="/autoindex">AutoIndex</a></li></ul></div></li><li class="expanded"><a href="/reportage">Reportage</a><div class="sub-level"><ul class="menu nav"><li class="first leaf"><a href="/bildquiz">Bildquiz</a></li><li class="leaf"><a href="/bilfragan">Bilfrågan</a></li><li class="leaf"><a href="/resereportage">Resor</a></li><li class="leaf"><a href="/klassiker">Klassiska bilar</a></li><li class="last leaf"><a href="/korsord">Korsord</a></li></ul></div></li><li class="last expanded"><a href="/video">Video &amp; Pod</a><div class="sub-level"><ul class="menu nav"><li class="first leaf"><a href="/video">Alla videoklipp</a></li><li class="last leaf"><a href="/podcast">Podcasts</a></li></ul></div></li></ul></div>          <div class="col-xs-12 col-sm-6"><ul class="menu nav"><li class="first last expanded"><a href="/test">Test</a><div class="sub-level"><ul class="menu nav"><li class="first leaf"><a href="/test/biltester">Biltester</a></li><li class="leaf"><a href="/test/begbil">Begbil</a></li><li class="leaf"><a href="/test/l%C3%A5ngtest">Långtest</a></li><li class="leaf"><a href="/test/biltester/provk%C3%B6rning">Provkörning</a></li><li class="leaf"><a href="/test/ljus">Ljus</a></li><li class="leaf"><a href="/test/rost">Rost</a></li><li class="leaf"><a href="/test/d%C3%A4ck">Däck</a></li><li class="leaf"><a href="/test/produkt">Produkt</a></li><li class="last leaf"><a href="/test/barns%C3%A4kerhet">Barnsäkerhet</a></li></ul></div></li></ul></div>        </div>
      </div>
      <div class="col-xs-6">
        <div class="row">
          <div class="col-xs-12 col-sm-6"><ul class="menu nav"><li class="first last expanded"><a href="/forum">Forum</a><div class="sub-level"><ul class="menu nav"><li class="first leaf"><a href="/forum">Forum</a></li><li class="last leaf"><a href="/felanmalan">Felanmälan</a></li></ul></div></li></ul></div>          <div class="col-xs-12 col-sm-6"><ul class="menu nav"><li class="first expanded"><a href="/tidningen/aktuellt_nummer">Tidningen</a><div class="sub-level"><ul class="menu nav"><li class="first leaf"><a href="/tidningen/aktuellt_nummer">Aktuellt nummer</a></li><li class="leaf"><a href="http://shop.motorvarlden.se/vi-bilagare">Beställ tidigare nummer</a></li><li class="leaf"><a href="/node/44043/">Prenumerera</a></li><li class="leaf"><a href="/node/10645">Annonsera</a></li><li class="leaf"><a href="/tjanster/internationellt_korkort">Internationellt körkort</a></li><li class="last leaf"><a href="/kontakt">Kontakt</a></li></ul></div></li><li class="expanded"><a href="http://shop.motorvarlden.se/vi-bilagare">Shop</a><div class="sub-level"><ul class="menu nav"><li class="first leaf"><a href="http://shop.motorvarlden.se/vi-bilagare">Köp tidigare nummer</a></li><li class="last leaf"><a href="/tjanster/internationellt_korkort">Internationellt körkort</a></li></ul></div></li><li class="last expanded"><a href="http://www.vibilagare.se/kontoinformation/sa-laser-du-vi-bilagare-digitalt-0">Läs digitalt</a><div class="sub-level"><ul class="menu nav"><li class="first last leaf"><a href="http://www.vibilagare.se/kontoinformation/sa-laser-du-vi-bilagare-digitalt-0">Läs digitalt</a></li></ul></div></li></ul></div>        </div>
      </div>
    </div>
  </nav>
</div>
<div id="page">  <div class="page-top">
          <div  class="container">
                      </div>
      </div>
<div class="main-container container">
  <div class="row">
    <div class="col-md-9 main-col article-col">
        <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

    
  
    <div class="block-content">
    <article data-url="/test/ljus/ljustest-kia-rio-nissan-micra-seat-ibiza-2017" data-title="Ljustest: Kia Rio, Nissan Micra, Seat Ibiza (2017)" id="node-63611" class="view-mode-full article-full node node-article node-promoted">
  <div class="infinitescroll-notice" style="">
    <div class="inner">
      <div class="image pull-left">
        Bild
      </div>
      <span class="fa fa-arrow-circle-down"></span>
      Nästa artikel<br>
      <span class="title"></span>
    </div>
  </div>
  <div class="article-container row">
    
          <div class="article-top wide col-md-12 clearfix image-mode-1">
        <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img class="img-responsive" src="http://www.vibilagare.se/sites/vibilagare.se/files/styles/main_image_full/public/images/2017/09/ljustest_rio_micra_ibiza_2017.jpg?itok=mAs7MtFd" width="980" height="530" alt="" title="" /></div></div></div>      </div>
    
    <div class="article-pre-content col-md-12">

      <h1 class="node-title">Ljustest: Kia Rio, Nissan Micra, Seat Ibiza (2017)</h1>

      <div class="submitted">
        Publicerad <span class="submitted-time">Igår 9:59</span>
      </div>

      <div class="lead clearfix">
        <span class="subtitle">Ljus</span>
        <div class="field field-name-field-preamble field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>Konventionell H4 ger längre räckvidd än LED. Läs mer i Vi Bilägares ljustest.</p>
</div></div></div>      </div>

      
           </div>
    

    <div class="col-md-12 text-center">
      <div class="banner panorama">
  <label>Annons:</label>
  <ins  data-mobile-zoneid="214" data-tablet-zoneid="26" data-desktop-zoneid="26" data-revive-id="e52b006ff070e106b3ce1a52bdfd294d" data-revive-block="1" data-revive-blockcampaign="0"></ins>
</div>    </div>

    <div class="wrapper-left col-sm-9 clearfix">
      <div class="inner-wrapper">

        <div class="byline">
  <div class="inner">
    <div class="row">
              <div class="author col-md-6 clearfix"">
                    <div class="type">Text</div>
          <div class="name">
            Redaktionen          </div>
        </div>
                    <div class="photo col-md-6 clearfix"">
          <div class="type">Fotograf</div>
          <div class="name">
            Simon Hamelius          </div>
        </div>
          </div>
  </div>
</div>
        <div class="share">
  <div class="col-sm-4">
    <a href="#" data-url="http://www.vibilagare.se/test/ljus/ljustest-kia-rio-nissan-micra-seat-ibiza-2017" class="btn btn-default btn-facebook facebook-share-link"><i class="fa fa-facebook"></i> Facebook</a>
  </div>
  <div class="col-sm-4">
    <a href="http://twitter.com/share?text=Ljustest%3A%20Kia%20Rio%2C%20Nissan%20Micra%2C%20Seat%20Ibiza%20%282017%29&url=http://www.vibilagare.se/test/ljus/ljustest-kia-rio-nissan-micra-seat-ibiza-2017" target="_blank" data-lang="se" class="btn btn-default btn-twitter"><i class="fa fa-twitter"></i> Twitter</a>
  </div>
  <div class="col-sm-4">
          <div class="upordown upordown-id upordown-id-node-63611" data-id="63611" data-bundle="node">
	<div class="result">
		<span class="up-vote">
      <a rel="nofollow" href="/upordown/vote/63611/up/node#vote">
        <span class="glyphicon glyphicon-thumbs-up"></span>
        <span class="action-label">Gasa</span>
  		  <span class="num"></span>
      </a>
		</span>
    <span class="down-vote">
      <a rel="nofollow" href="/upordown/vote/63611/down/node#vote">
        <span class="glyphicon glyphicon-thumbs-down"></span>
        <span class="action-label">Bromsa</span>
        <span class="num"></span>
      </a>
    </span>
	</div>
</div>




  	  </div>
</div>

        <div class="main-text">
                      <div class="okshop-container clearfix">
  <h2 class="shop-header">
  	<a href="https://shop.motorvarlden.se/oks/add-to-cart/nojs/1318?destination=checkout" rel="nofollow">
    	Läs hela testet!  	</a>
  </h2>
  <div class="clearfix">
    <div class="shop-left">
              <div class="shop-image">
          <a href="https://shop.motorvarlden.se/oks/add-to-cart/nojs/1318?destination=checkout" rel="nofollow">
            <img src="https://shop.motorvarlden.se/sites/default/files/styles/large/public/1217_kiario_nissanmicra_seatibiza.pdf_.png?itok=cT0g-u9n" />
          </a>
        </div>
          </div>
    <div class="shop-right">
      <div class="shop-teaser">Vill du veta allt om de testade bilarna? I det kompletta testet redovisas samtliga testmoment, all fakta och fler bilder. Där kan du läsa mer om bland annat bränsleförbrukning, bilekonomi, rostskydd, ljus, kupébuller, barnsäkerhet, prestanda, kupé- och lastmått, krocksäkerhet och utrustning. PDF 14 sidor. 
<b>OBS!</b> Du som är prenumerant kan läsa testet gratis. Läs mer om hur du gör via länken: <a href="http://www.vibilagare.se/digitalt">vibilagare.se/digitalt</a></div>
    </div>
  </div>
  <div class="shop-link clerfix">
      <a href="https://shop.motorvarlden.se/oks/add-to-cart/nojs/1318?destination=checkout" class="btn btn-success btn-md" rel="nofollow">Köp 30 kr <span class="glyphicon glyphicon-shopping-cart"></span></a>
    </div>
</div>
          
          <div class="field field-name-field-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p><strong>Kia är utrusta</strong>d med konventionell H4 som skapar både hel- och halvljus via två glödtrådar. Det ger faktiskt längre räckvidd än Nissans LED. Men Nissans ljus upplevs för ögat som starkare, tack vare betydligt högre ljustemperatur. Helljuset är dessutom snubblande nära betyget 3. Seats strålkastare med två H7-lampor i varje ger längsta helljuset.<br />
 <br /><a href="http://www.vibilagare.se/alltom/kia/rio" rel="nofollow"><strong>Kia Rio (H4)</strong></a><br />
Halvljus, längd: 99 m.<br />
Halvljus, bredd: 19.<br /><strong>Halvljus, betyg: 3/5</strong></p>
<p>Helljus, längd: 165 m.<br />
Helljus, bredd: 7 m.<br /><strong>Helljus, betyg: 2/5</strong><br />
 <br /><a href="http://www.vibilagare.se/alltom/nissan/micra" rel="nofollow"><strong>Nissan Micra (LED)</strong></a><br />
Halvljus, längd: 93 m.<br />
Halvljus, bredd: 26.<br /><strong>Halvljus, betyg: 3/5</strong></p>
<p>Helljus, längd: 155 m.<br />
Helljus, bredd: 19 m.<br /><strong>Helljus, betyg: 2/5</strong><br />
 <br /><a href="http://www.vibilagare.se/alltom/seat/ibiza" rel="nofollow"><strong>Seat Ibiza (H7/H7)</strong></a><br />
Halvljus, längd: 85 m.<br />
Halvljus, bredd:19 m.<br /><strong>Halvljus, betyg: 3/5</strong></p>
<p>Helljus, längd: 189 m.<br />
Helljus, bredd: 16 m.<br /><strong>Helljus, betyg: 3/5</strong><br />
 </p>
</div></div></div>                  </div>

<div class="field-collection-container clearfix"><div class="field field-name-field-facts field-type-field-collection field-label-hidden"><div class="field-items"></div></div></div>          <div class="more-from-models">
            <h3>Läs mer om: <a href="/alltom/kia/rio">Kia Rio</a>, <a href="/alltom/nissan/micra">Nissan Micra</a>, <a href="/alltom/seat/ibiza">Seat Ibiza</a></h3>
            <div class="view view-taxonomy-more-like-this view-id-taxonomy_more_like_this view-display-id-default view-dom-id-f096e282f7f0807ace684a73c3d2d424">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="image">        <a href="/nyheter/bilfarg-matchar-inte-personlighet"><img class="img-responsive" src="http://www.vibilagare.se/sites/vibilagare.se/files/styles/320x320/public/images/2017/09/nissan_micra_farger.jpg?itok=mL_TDpEw" width="320" height="320" alt="" title="" /><div class="image-caption">Analysen av europeiska förares färgval på bilar gjordes av Nissan som ett led i att marknadsföra nya versionen av småbilen Micra, vilken kan fås i tio olika färger.  </div></a>  </div>  
  <div class="title">        <a href="/nyheter/bilfarg-matchar-inte-personlighet"><h2>Bilfärg matchar inte personlighet</h2>
<span class="intro">86 procent av bilägarna har ”fel” färg på lacken, enligt europeisk undersökning.   
 <span class="comments"><span class="comment-count"><span class="icon-bubbles"></span>7</span></span></span>

</a>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="image">        <a href="/test/biltester/nybilstest/test-kia-rio-nissan-micra-seat-ibiza-2017"><img class="img-responsive" src="http://www.vibilagare.se/sites/vibilagare.se/files/styles/320x320/public/images/2017/09/test_rio_micra_ibiza_2017_01.jpg?itok=K5OFpX_2" width="320" height="320" alt="" title="" /></a>  </div>  
  <div class="title">        <a href="/test/biltester/nybilstest/test-kia-rio-nissan-micra-seat-ibiza-2017"><h2>Test: Kia Rio, Nissan Micra, Seat Ibiza (2017)</h2>
<span class="intro">Glöm trista landstingsfordon. Kia Rio, Nissan Micra och Seat Ibiza är tre småbilar som precis ömsat skinn till nya pigga personligheter. Men bara en kan vara bäst! 
 <span class="comments"><span class="comment-count"><span class="icon-bubbles"></span>8</span></span></span>

</a>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="image">        <a href="/nyheter/ncap-varnar-tank-pa-sidokrocken"><img class="img-responsive" src="http://www.vibilagare.se/sites/vibilagare.se/files/styles/320x320/public/images/2017/09/koleos_pole_crash.jpg?itok=w9UsNwrn" width="320" height="320" alt="" title="" /></a>  </div>  
  <div class="title">        <a href="/nyheter/ncap-varnar-tank-pa-sidokrocken"><h2>NCAP varnar: tänk på sidokrocken</h2>
<span class="intro">Krocktestare har upptäckt att alltfler bilar brister i säkerhet när smällen kommer från sidan. 
 <span class="comments"><span class="comment-count"><span class="icon-bubbles"></span>21</span></span></span>

</a>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="image">        <a href="/test/biltester/provkorning/provkorning-seat-ibiza-2017"><img class="img-responsive" src="http://www.vibilagare.se/sites/vibilagare.se/files/styles/320x320/public/images/2017/07/seat_ibiza_provis_2017_lop.jpg?itok=PmNHwo67" width="320" height="320" alt="" title="" /></a>  </div>  
  <div class="title">        <a href="/test/biltester/provkorning/provkorning-seat-ibiza-2017"><h2>Provkörning: Seat Ibiza (2017)</h2>
<span class="intro">Seat har tidigare fått hålla tillgodo med gamla VW-recept, men nu vankas det andra bullar! Nya Ibiza är första småbil på VW:s MQB-arkitektur. Detta är en nygräddad sötsak som ger en vuxen mersmak.
 <span class="comments"><span class="comment-count"><span class="icon-bubbles"></span>31</span></span></span>

</a>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="image">        <a href="/nyheter/ford-mustang-forbattrar-sig-i-krocktest"><img class="img-responsive" src="http://www.vibilagare.se/sites/vibilagare.se/files/styles/320x320/public/images/2017/07/mustang_krasch.jpg?itok=Lob8Rqbc" width="320" height="320" alt="" title="" /><div class="image-caption">Ford Mustang gjorde om krocktestet i Euro NCAP och höjde sig från en tvåa till en trea. </div></a>  </div>  
  <div class="title">        <a href="/nyheter/ford-mustang-forbattrar-sig-i-krocktest"><h2>Ford Mustang förbättrar sig i krocktest</h2>
<span class="intro">Muskelbilen fick sensationellt lågt betyg förra gången. Nu har säkerheten skärpts till och krocktestorganisationen Euro NCAP belönade med en stjärna ytterligare. 
 <span class="comments"><span class="comment-count"><span class="icon-bubbles"></span>10</span></span></span>

</a>  </div>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="image">        <a href="/nyheter/sakerhetspaketen-avgorande-i-krocktest"><img class="img-responsive" src="http://www.vibilagare.se/sites/vibilagare.se/files/styles/320x320/public/images/2017/06/swift_micra_countryman_kodiaq_ncap.jpg?itok=2WlMEDsw" width="320" height="320" alt="" title="" /></a>  </div>  
  <div class="title">        <a href="/nyheter/sakerhetspaketen-avgorande-i-krocktest"><h2>Säkerhetspaketen avgörande i krocktest</h2>
<span class="intro">Euro NCAP har kraschat bilar igen. Den här gången var det Skoda Kodiaq, Mini Countryman, Nissan Micra och Suzuki Swift som sattes på prov. 
 <span class="comments"><span class="comment-count"><span class="icon-bubbles"></span>6</span></span></span>

</a>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>          </div>
              </div>
    </div>
          <div class="wrapper-right col-sm-3">
        <div class="column-images"><div class="field field-name-field-articlerightcolumnimage field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="http://www.vibilagare.se/sites/vibilagare.se/files/styles/large/public/images/2017/09/kia_rio_2017_halvljus.jpg?itok=lRDwJhkp" title="Kia Rio halvljus." class="colorbox" rel="gallery-node-63611"><img class="img-responsive" src="http://www.vibilagare.se/sites/vibilagare.se/files/styles/article_right/public/images/2017/09/kia_rio_2017_halvljus.jpg?itok=cbum7bQp" width="220" height="74" alt="" title="" /><div class="image-caption">Kia Rio halvljus.</div></a></div><div class="field-item odd"><a href="http://www.vibilagare.se/sites/vibilagare.se/files/styles/large/public/images/2017/09/kia_rio_2017_helljus.jpg?itok=64j21YSN" title="Kia Rio helljus." class="colorbox" rel="gallery-node-63611"><img class="img-responsive" src="http://www.vibilagare.se/sites/vibilagare.se/files/styles/article_right/public/images/2017/09/kia_rio_2017_helljus.jpg?itok=farBX8-G" width="220" height="66" alt="" title="" /><div class="image-caption">Kia Rio helljus.</div></a></div><div class="field-item even"><a href="http://www.vibilagare.se/sites/vibilagare.se/files/styles/large/public/images/2017/09/nissan_micra_2017_halvljus.jpg?itok=rm6OZ1WX" title="Nissan Micra halvljus." class="colorbox" rel="gallery-node-63611"><img class="img-responsive" src="http://www.vibilagare.se/sites/vibilagare.se/files/styles/article_right/public/images/2017/09/nissan_micra_2017_halvljus.jpg?itok=M1nEYVSX" width="220" height="74" alt="" title="" /><div class="image-caption">Nissan Micra halvljus.</div></a></div><div class="field-item odd"><a href="http://www.vibilagare.se/sites/vibilagare.se/files/styles/large/public/images/2017/09/nissan_micra_2017_helljus.jpg?itok=Kclc9ADO" title="Nissan Micra helljus." class="colorbox" rel="gallery-node-63611"><img class="img-responsive" src="http://www.vibilagare.se/sites/vibilagare.se/files/styles/article_right/public/images/2017/09/nissan_micra_2017_helljus.jpg?itok=4MPahzSX" width="220" height="66" alt="" title="" /><div class="image-caption">Nissan Micra helljus.</div></a></div><div class="field-item even"><a href="http://www.vibilagare.se/sites/vibilagare.se/files/styles/large/public/images/2017/09/seat_ibiza_2017_halvljus.jpg?itok=AAq5BX4V" title="Seat Ibiza halvljus." class="colorbox" rel="gallery-node-63611"><img class="img-responsive" src="http://www.vibilagare.se/sites/vibilagare.se/files/styles/article_right/public/images/2017/09/seat_ibiza_2017_halvljus.jpg?itok=0U5BCAQy" width="220" height="74" alt="" title="" /><div class="image-caption">Seat Ibiza halvljus.</div></a></div><div class="field-item odd"><a href="http://www.vibilagare.se/sites/vibilagare.se/files/styles/large/public/images/2017/09/seat_ibiza_2017_helljus.jpg?itok=Ve42Kubx" title="Seat Ibiza helljus." class="colorbox" rel="gallery-node-63611"><img class="img-responsive" src="http://www.vibilagare.se/sites/vibilagare.se/files/styles/article_right/public/images/2017/09/seat_ibiza_2017_helljus.jpg?itok=UtDhI1zQ" width="220" height="66" alt="" title="" /><div class="image-caption">Seat Ibiza helljus.</div></a></div></div></div>  </div>      </div>
      </div>
  <div class="row">
    <div class="col-md-12">
      <section id="comments" class="comments comments-node-type-article comment-wrapper">    <h2 class="comment-header">Kommentarer</h2><a id="comment-350234"></a>
<div class="comment clearfix">
  <span id="vote-comment-350234" class="vote-anchor"></span>
  <div class="comment-inner">
        <div class="index">#1</div>

    <div class="author clearfix">
      <div class="name"><a href="/users/pi" title="Visa användarprofil." class="username">Pi</a>      </div>
      <div class="date">
        2017-09-28 11:21      </div>
    </div><div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><div class="comment-text"><p>Det är som sagt inte bara själva tekniken i sig som ger bättre ljus utan inte minst utformningen av strålkastarna har stor betydelse. Och ögat luras väldigt lätt att tro att ett vitt ljus nära bilen automatiskt är ett bra ljus när det kanske kan få rakt motsatt effekt - alltså att mörkerseendet på avstånd försämras när det är vitt alldeles framför &quot;nosen&quot;.</p>
</div></div></div></div> </div>
 <div class="upordown upordown-id upordown-id-comment-350234" data-id="350234" data-bundle="comment">
	<div class="result">
		<span class="up-vote">
      <a rel="nofollow" href="/upordown/vote/350234/up/comment#vote-comment-350234">
        <span class="glyphicon glyphicon-thumbs-up"></span>
        <span class="action-label">Gasa</span>
  		  <span class="num"></span>
      </a>
		</span>
    <span class="down-vote">
      <a rel="nofollow" href="/upordown/vote/350234/down/comment#vote-comment-350234">
        <span class="glyphicon glyphicon-thumbs-down"></span>
        <span class="action-label">Bromsa</span>
        <span class="num"></span>
      </a>
    </span>
	</div>
</div>




</div>
<a id="comment-350380"></a>
<div class="comment clearfix">
  <span id="vote-comment-350380" class="vote-anchor"></span>
  <div class="comment-inner">
        <div class="index">#2</div>

    <div class="author clearfix">
      <div class="name"><a href="/user/39999" title="Visa användarprofil." class="username">Raket Jensen</a>      </div>
      <div class="date">
        2017-09-28 19:27      </div>
    </div><div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><div class="comment-text"><p>Se ljuset.<br />
VAG är, som vanligt bäst i test.</p>
</div></div></div></div> </div>
 <div class="upordown upordown-id upordown-id-comment-350380" data-id="350380" data-bundle="comment">
	<div class="result">
		<span class="up-vote">
      <a rel="nofollow" href="/upordown/vote/350380/up/comment#vote-comment-350380">
        <span class="glyphicon glyphicon-thumbs-up"></span>
        <span class="action-label">Gasa</span>
  		  <span class="num"></span>
      </a>
		</span>
    <span class="down-vote">
      <a rel="nofollow" href="/upordown/vote/350380/down/comment#vote-comment-350380">
        <span class="glyphicon glyphicon-thumbs-down"></span>
        <span class="action-label">Bromsa</span>
        <span class="num"></span>
      </a>
    </span>
	</div>
</div>




</div>
<div class="login-link text-center alert alert-warning"><a href="/user/login?destination=node/63611%23comment-form">Logga in</a> eller <a href="/user/register?destination=node/63611%23comment-form">skaffa ett konto</a> för att kommentera</div></section>
    </div>

    <div class="article-sub-content">
      <div class="inner">
                <div class="navigation-block">
          <div class="item">
            <a class="btn btn-lg btn-spooky scroll-up" href="#"><i class="fa fa-arrow-up"></i> Till toppen</a>
          </div>
                      <div class="item">
              <div class="input-group transparent-group">
                <input type="text" class="hidden" name="name">
                <span class="input-group-addon" id="basic-addon1">@</span>
                <input type="text" class="form-control" name="mail" placeholder="Anmäl dig till vårt nyhetsbrev">
                <span class="input-group-btn">
                  <button class="btn btn-default newsletter-subscribe-form-submit" type="button">Skicka</button>
                </span>
              </div>
            </div>
                  </div>
      </div>
    </div>
  </div>
</article>
  </div>

</section>
  </div>
    </div>
    <div class="col-md-3">
      <div class="banners-right hidden-xs hidden-sm"><div class="banner banner">
  <label>Annons:</label>
  <ins  data-desktop-zoneid="23" data-revive-id="e52b006ff070e106b3ce1a52bdfd294d" data-revive-block="1" data-revive-blockcampaign="0"></ins>
</div><div class="banner banner">
  <label>Annons:</label>
  <ins  data-desktop-zoneid="27" data-revive-id="e52b006ff070e106b3ce1a52bdfd294d" data-revive-block="1" data-revive-blockcampaign="0"></ins>
</div><div class="banner banner">
  <label>Annons:</label>
  <ins  data-desktop-zoneid="28" data-revive-id="e52b006ff070e106b3ce1a52bdfd294d" data-revive-block="1" data-revive-blockcampaign="0"></ins>
</div><div class="banner banner">
  <label>Annons:</label>
  <ins  data-desktop-zoneid="29" data-revive-id="e52b006ff070e106b3ce1a52bdfd294d" data-revive-block="1" data-revive-blockcampaign="0"></ins>
</div><div class="banner banner">
  <label>Annons:</label>
  <ins  data-desktop-zoneid="67" data-revive-id="e52b006ff070e106b3ce1a52bdfd294d" data-revive-block="1" data-revive-blockcampaign="0"></ins>
</div><div class="banner banner">
  <label>Annons:</label>
  <ins  data-desktop-zoneid="130" data-revive-id="e52b006ff070e106b3ce1a52bdfd294d" data-revive-block="1" data-revive-blockcampaign="0"></ins>
</div></div>
    </div>
  </div>
</div>
  <script src="http://www.vibilagare.se/sites/vibilagare.se/files/js/js_L50O_PWoAuMOxVjnzZCkNSSmI0kFwhZsO1_KS8WnGKw.js"></script>

    <!-- Begin comScore Inline Tag 1.1302.13 -->
    <script type="text/javascript">
    // <![CDATA[
    function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
    udm_('//se.sitestat.com/okf/vibilagare/s?name=node.63611.page&category=');
    // ]]>
    </script>
    <noscript><p><img src="//se.sitestat.com/okf/vibilagare/s?name=node.63611.page&category=" height="1" width="1" alt="*"></p></noscript>
  <!-- End comScore Inline Tag -->
  
  <!-- Webtraffic -->
  <script type="text/javascript">
    if(typeof DM_tag == 'function') DM_tag();var rsi_segs = [];var segs_beg=document.cookie.indexOf('rsi_segs=');if (segs_beg >=0 ){segs_beg=document.cookie.indexOf('=',segs_beg)+1;if(segs_beg > 0){var segs_end=document.cookie.indexOf(';',segs_beg);if(segs_end==-1) segs_end=document.cookie.length;rsi_segs=document.cookie.substring(segs_beg,segs_end).split('|');}}var segLen=20;var segQS="";if (rsi_segs.length<segLen){segLen=rsi_segs.length}for (var i=0;i < segLen;i++){ segQS+=(rsi_segs[i]+"+") }document.write('<' + 'scr'+'ipt language="javascript1.1" src="http://adsby.webtraffic.se/bind?ckey1=wtbt;cvalue1='+segQS+';expiresDays=40;adct=text/html;misc=123" async><' + '/scr'+'ipt>');
  </script>
  <script src="http://js.revsci.net/gateway/gw.js?csid=B08726" async></script>
  <!-- End Webtraffic -->

  <!-- TRADEDOUBLER -->
      <script type="text/javascript">

      var TDConf = TDConf || {};
      TDConf.Config = {
              protocol : document.location.protocol,
              containerTagId : "5378"
      };

      if(typeof (TDConf) != "undefined"){
        TDConf.sudomain = ("https:" == document.location.protocol) ? "swrap" : "wrap";
        TDConf.host = ".tradedoubler.com/wrap";
        TDConf.containerTagURL = (("https:" == document.location.protocol) ?
               "https://" : "http://")  + TDConf.sudomain + TDConf.host;

        if (typeof (TDConf.Config) != "undefined") {
               document.write(unescape("%3Cscript src='" + TDConf.containerTagURL  + "?id="+ TDConf.Config.containerTagId +" ' type='text/javascript'%3E%3C/script%3E"));
        }
      }

    </script>
    <!-- END - TRADEDOUBLER -->
  </body>

</html>
