<!DOCTYPE html>
<html lang="sv" dir="ltr">
<head>
  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="twitter:card" content="summary"><meta property="og:title" content="Bilfrågan: Övningsköra med husvagn?"/><meta property="og:site_name" content="Vi Bilägare"/> <meta property="og:url" content="http://www.vibilagare.se/bilfragan/bilfragan-ovningskora-med-husvagn"/><meta property="og:image" content="http://www.vibilagare.se/sites/vibilagare.se/files/styles/facebook/public/images/2016/10/husvagn_ovningskora.jpg?itok=To9l30ZD" /><meta property="og:image:width" content="720" /><meta property="og:image:height" content="390" /><meta property="og:type" content="article"/><meta property="og:desciption" content="På vardagar svarar Vi Bilägare på läsarfrågor om bilar och trafik. Vill du att vi ska svara på din fråga? ..."/><meta name="description" content="På vardagar svarar Vi Bilägare på läsarfrågor om bilar och trafik. Vill du att vi ska svara på din fråga? ..."/><link rel="shortcut icon" href="http://www.vibilagare.se/sites/vibilagare.se/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="canonical" href="/bilfragan/bilfragan-ovningskora-med-husvagn" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="shortlink" href="/node/58033" />
  <title>Bilfrågan: Övningsköra med husvagn? | Vi Bilägare</title>
  <link type="text/css" rel="stylesheet" href="http://www.vibilagare.se/sites/vibilagare.se/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.vibilagare.se/sites/vibilagare.se/files/css/css_BXoMMiFZSZXyIFSpkJJrUQNkj11eGTSBHKPOaRx2TUY.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.vibilagare.se/sites/vibilagare.se/files/css/css_buXN0NsshjQd9e5gZY6EN5LZ7p_TL3V4OgWjpVyc984.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.vibilagare.se/sites/vibilagare.se/files/css/css_8vggrj6pQnkfs-c_AyUOG_XgHtS7zwhIxEec5uSVyoU.css" media="all" />

  <meta name="MobileOptimized" content="width">
  <meta name="HandheldFriendly" content="true">
  <meta name="apple-mobile-web-app-capable" content="no">
  <meta name="apple-mobile-web-app-status-bar-style" content="black" />
  <link rel="alternate" type="application/rss+xml" title="Startsidan innehållsflöde" href="http://www.vibilagare.se/rss.xml" />
  <meta http-equiv="cleartype" content="on">

      <meta name="google-site-verification" content="suDFH-eamvKMtCKrei3MqQlmArP9Y-lfSkfmMQI8HBg" />
  
      <meta property="fb:app_id" content="131099887063235"/>
  
    <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script src="http://www.vibilagare.se/sites/vibilagare.se/files/js/js_8_x2l8P4q48ZLPhwpWrqAqAyn1Btn5WWmZ8mjIaltds.js"></script>
<script src="http://www.vibilagare.se/sites/vibilagare.se/files/js/js_BfeeCvJGQrBWkHpZWpdSXDV5UYH4aNuzvV4_jp7J89o.js"></script>
<script src="http://www.vibilagare.se/sites/vibilagare.se/files/js/js_QVUIBPrNIdab5ofkdF8fvA0vVt-bs4edHRq4yjS4__8.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"okweb","theme_token":"XEj9IgquCVyS35uazGZiEC7DTK0qrEoTeMKHIJW6D7M","js":{"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/2.1\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/themes\/custom\/okweb\/js\/infinite.js":1,"public:\/\/languages\/sv_LOoE05Y1WZ6_RZ90Kt5emrfVPYx8B_cxe6RxtSKkm6g.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.js":1,"sites\/all\/modules\/custom\/okf_vote\/okf_vote.js":1,"sites\/all\/modules\/pollanon\/js\/jquery.cookie.min.js":1,"sites\/all\/modules\/pollanon\/js\/pollanon.pack.js":1,"sites\/all\/modules\/video\/js\/video.js":1,"sites\/all\/themes\/custom\/okweb\/owl\/owl.carousel.min.js":1,"sites\/all\/themes\/custom\/okweb\/js\/insQ.min.js":1,"sites\/all\/themes\/custom\/okweb\/js\/autohidenavbar.min.js":1,"sites\/all\/themes\/custom\/okweb\/bootstrap\/js\/collapse.js":1,"sites\/all\/themes\/custom\/okweb\/bootstrap\/js\/dropdown.js":1,"sites\/all\/themes\/custom\/okweb\/bootstrap\/js\/tab.js":1,"sites\/all\/themes\/custom\/okweb\/js\/okweb.js":1,"sites\/all\/themes\/custom\/okweb\/js\/revive.js":1},"css":{"modules\/system\/system.base.css":1,"sites\/all\/modules\/comment_notify\/comment_notify.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/youtube\/css\/youtube.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/pollanon\/pollanon.css":1,"sites\/all\/modules\/video\/css\/video.css":1,"sites\/all\/modules\/field_collection\/field_collection.theme.css":1,"sites\/all\/themes\/custom\/okweb\/owl\/owl.carousel.css":1,"sites\/all\/themes\/custom\/okweb\/owl\/owl.theme.css":1,"sites\/all\/themes\/custom\/okweb\/owl\/owl.transitions.css":1,"sites\/all\/themes\/custom\/okweb\/less\/dist\/vibilagare.css.less":1}},"colorbox":{"opacity":"0.85","current":"{current} av {total}","previous":"\u00ab F\u00f6reg\u00e5ende","next":"N\u00e4sta \u00bb","close":"St\u00e4ng","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":false,"mobiledevicewidth":"480px"},"infiniteScroll":{"nodes":["62292","62275","62232","62223","62202","62179","62157","62129","62113","62097","62082","62017","62004","61982","61944"]},"bootstrap":{"anchorsFix":"0","anchorsSmoothScrolling":"0","formHasError":1,"popoverEnabled":0,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":0,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>

      <script>
      (function(d) {
        var e = d.createElement('script');e.src = d.location.protocol + '//app.yieldify.com/yieldify/code.js?yieldify_id=1809&loca='+window.location.href;
        e.async = true;
        d.getElementsByTagName("head")[0].appendChild(e);
      }(document));
    </script>
  </head>
<body role="document" class="html not-front not-logged-in no-sidebars page-node page-node- page-node-58033 node-type-article navbar-is-fixed-top">
      <!-- Google Analytics -->
    <script type="text/javascript">

      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-12466681-8']);
      _gaq.push(['_trackPageview']);

      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();

    </script>
    <!-- End Google Analytics -->
  
      <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/sv_SE/all.js#xfbml=1&appId=131099887063235";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
  
  
    <script type='text/javascript'><!--//<![CDATA[
       var m3_u = (location.protocol=='https:'?'https://ads.motorvarlden.se/www/delivery/ajs.php':'http://ads.motorvarlden.se/www/delivery/ajs.php');
       var m3_r = Math.floor(Math.random()*99999999999);
       if (!document.MAX_used) document.MAX_used = ',';
       document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
       document.write ("?zoneid=281");
       document.write ('&amp;cb=' + m3_r);
       if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
       document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
       document.write ("&amp;loc=" + escape(window.location));
       if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
       if (document.context) document.write ("&context=" + escape(document.context));
       if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
       document.write ("'><\/scr"+"ipt>");
    //]]>--></script>


    <header id="navbar" role="banner" class="navbar navbar-fixed-top navbar-default">
  <div class="container">
    <div class="nav-wrapper">
      <a class="logo navbar-btn pull-left" href="/" title="Hem">
        <span class="sr-only">Hem</span>
      </a>

      <div class="main-nav pull-left">
        <ul class="menu nav navbar-nav"><li class="first collapsed"><a href="/nyheter">Nyheter</a></li><li class="collapsed"><a href="/reportage">Reportage</a></li><li class="last collapsed"><a href="/test">Test</a></li></ul>        <a href="#" class="menu-toggle desktop">
          <span class="closed"><i class="fa fa-bars"></i> Meny</span>
          <span class="open"><i class="fa fa-times"></i> Stäng</span>
        </a>
        <a href="/search" class="search menu-toggle-search hidden-xs hidden-sm"><i class="fa fa-search"></i> Sök</a>
      </div>

      <div class="navigation-right pull-right">

                <a href="/user" class="user-link"><span class="fa fa-sign-in"></span> <span class="text">Logga in</span></a>        <a href="#" class="menu-toggle mobile">
          <span class="closed"><i class="fa fa-bars"></i> Meny</span>
          <span class="open"><i class="fa fa-times"></i> Stäng</span>
        </a>
      </div>
    </div>
  </div>
</header>
<div class="nav-overlay">
  <form class="searchform" action="/search" method="GET">
    <div class="form-item form-group">
      <div class="input-group">
        <input title="Ange de termer du vill söka efter." class="form-search form-control" placeholder="Sök" type="text" id="keys" name="keys" value="" size="15" maxlength="128">
        <span class="input-group-btn">
          <button type="submit" value="Sök" class="button form-submit btn-primary btn icon-only" name="">
            <span class="sr-only">Sök</span>
            <span class="icon glyphicon glyphicon-search" aria-hidden="true"></span>
          </button>
        </span>
      </div>
    </div>
  </form>
  <nav role="navigation">
    <h2>Meny</h2>
    <div class="row">
      <div class="visible-xs visible-sm col-xs-12 col-sm-12 clearfix">
            <a href="/user" class="user-link"><span class="fa fa-sign-in"></span> <span class="text">Logga in</span></a>      </div>
      <div class="col-xs-6">
        <div class="row">
          <div class="col-xs-12 col-sm-6"><ul class="menu nav"><li class="first expanded"><a href="/nyheter">Nyheter</a><div class="sub-level"><ul class="menu nav"><li class="first leaf"><a href="/nyheter">Alla nyheter</a></li><li class="leaf"><a href="/bloggar/biltestarbloggen">Biltestarbloggen</a></li><li class="last leaf"><a href="/autoindex">AutoIndex</a></li></ul></div></li><li class="expanded"><a href="/reportage">Reportage</a><div class="sub-level"><ul class="menu nav"><li class="first leaf"><a href="/bildquiz">Bildquiz</a></li><li class="leaf"><a href="/bilfragan">Bilfrågan</a></li><li class="leaf"><a href="/resereportage">Resor</a></li><li class="leaf"><a href="/klassiker">Klassiska bilar</a></li><li class="last leaf"><a href="/korsord">Korsord</a></li></ul></div></li><li class="last expanded"><a href="/video">Video &amp; Pod</a><div class="sub-level"><ul class="menu nav"><li class="first leaf"><a href="/video">Alla videoklipp</a></li><li class="last leaf"><a href="/podcast">Podcasts</a></li></ul></div></li></ul></div>          <div class="col-xs-12 col-sm-6"><ul class="menu nav"><li class="first last expanded"><a href="/test">Test</a><div class="sub-level"><ul class="menu nav"><li class="first leaf"><a href="/test/biltester">Biltester</a></li><li class="leaf"><a href="/test/begbil">Begbil</a></li><li class="leaf"><a href="/test/l%C3%A5ngtest">Långtest</a></li><li class="leaf"><a href="/test/biltester/provk%C3%B6rning">Provkörning</a></li><li class="leaf"><a href="/test/ljus">Ljus</a></li><li class="leaf"><a href="/test/rost">Rost</a></li><li class="leaf"><a href="/test/d%C3%A4ck">Däck</a></li><li class="leaf"><a href="/test/produkt">Produkt</a></li><li class="last leaf"><a href="/test/barns%C3%A4kerhet">Barnsäkerhet</a></li></ul></div></li></ul></div>        </div>
      </div>
      <div class="col-xs-6">
        <div class="row">
          <div class="col-xs-12 col-sm-6"><ul class="menu nav"><li class="first last expanded"><a href="/forum">Forum</a><div class="sub-level"><ul class="menu nav"><li class="first leaf"><a href="/forum">Forum</a></li><li class="last leaf"><a href="/felanmalan">Felanmälan</a></li></ul></div></li></ul></div>          <div class="col-xs-12 col-sm-6"><ul class="menu nav"><li class="first expanded"><a href="/tidningen/aktuellt_nummer">Tidningen</a><div class="sub-level"><ul class="menu nav"><li class="first leaf"><a href="/tidningen/aktuellt_nummer">Aktuellt nummer</a></li><li class="leaf"><a href="http://shop.motorvarlden.se/vi-bilagare">Beställ tidigare nummer</a></li><li class="leaf"><a href="/node/44043/">Prenumerera</a></li><li class="leaf"><a href="/node/10645">Annonsera</a></li><li class="leaf"><a href="/tjanster/internationellt_korkort">Internationellt körkort</a></li><li class="last leaf"><a href="/kontakt">Kontakt</a></li></ul></div></li><li class="expanded"><a href="http://shop.motorvarlden.se/vi-bilagare">Shop</a><div class="sub-level"><ul class="menu nav"><li class="first leaf"><a href="http://shop.motorvarlden.se/vi-bilagare">Köp tidigare nummer</a></li><li class="last leaf"><a href="/tjanster/internationellt_korkort">Internationellt körkort</a></li></ul></div></li><li class="last expanded"><a href="http://www.vibilagare.se/kontoinformation/sa-laser-du-vi-bilagare-digitalt-0">Läs digitalt</a><div class="sub-level"><ul class="menu nav"><li class="first last leaf"><a href="http://www.vibilagare.se/kontoinformation/sa-laser-du-vi-bilagare-digitalt-0">Läs digitalt</a></li></ul></div></li></ul></div>        </div>
      </div>
    </div>
  </nav>
</div>
<div id="page">  <div class="page-top">
          <div  class="container">
                      </div>
      </div>
<div class="main-container container">
  <div class="row">
    <div class="col-md-9 main-col article-col">
        <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

    
  
    <div class="block-content">
    <article data-url="/bilfragan/bilfragan-ovningskora-med-husvagn" data-title="Bilfrågan: Övningsköra med husvagn?" id="node-58033" class="view-mode-full article-full node node-article node-promoted">
  <div class="infinitescroll-notice" style="">
    <div class="inner">
      <div class="image pull-left">
        Bild
      </div>
      <span class="fa fa-arrow-circle-down"></span>
      Nästa artikel<br>
      <span class="title"></span>
    </div>
  </div>
  <div class="article-container row">
    <div class="col-md-12 text-center">
      <div class="banner panorama">
  <label>Annons:</label>
  <ins  data-mobile-zoneid="214" data-tablet-zoneid="26" data-desktop-zoneid="26" data-revive-id="e52b006ff070e106b3ce1a52bdfd294d" data-revive-block="1" data-revive-blockcampaign="0"></ins>
</div>    </div>
          <div class="article-top wide col-md-12 clearfix image-mode-1">
        <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img class="img-responsive" src="http://www.vibilagare.se/sites/vibilagare.se/files/styles/main_image_full/public/images/2016/10/husvagn_ovningskora.jpg?itok=z2EzRYNa" width="720" height="390" alt="" title="" /><div class="image-caption">Frågeställaren undrar om det är okej att övningsköra med husvagn. </div></div></div></div>      </div>
        <div class="wrapper-left col-sm-9 clearfix">
      <div class="inner-wrapper">
        <div class="article-pre-content">
          <h1 class="node-title">Bilfrågan: Övningsköra med husvagn?</h1>
          <div class="submitted">
            Publicerad <span class="submitted-time">26 oktober 2016</span>
          </div>

          <div class="lead clearfix">
            <span class="subtitle">Bilfrågan</span>
                      </div>

          
                   </div>

        <div class="byline">
  <div class="inner">
    <div class="row">
              <div class="author col-md-6 clearfix"">
                    <div class="type">Text</div>
          <div class="name">
            Redaktionen          </div>
        </div>
                    <div class="photo col-md-6 clearfix"">
          <div class="type">Fotograf</div>
          <div class="name">
            Maria Dahlin          </div>
        </div>
          </div>
  </div>
</div>
        <div class="share">
  <div class="col-sm-4">
    <a href="#" data-url="http://www.vibilagare.se/bilfragan/bilfragan-ovningskora-med-husvagn" class="btn btn-default btn-facebook facebook-share-link"><i class="fa fa-facebook"></i> Facebook</a>
  </div>
  <div class="col-sm-4">
    <a href="http://twitter.com/share?text=Bilfr%C3%A5gan%3A%20%C3%96vningsk%C3%B6ra%20med%20husvagn%3F&url=http://www.vibilagare.se/bilfragan/bilfragan-ovningskora-med-husvagn" target="_blank" data-lang="se" class="btn btn-default btn-twitter"><i class="fa fa-twitter"></i> Twitter</a>
  </div>
  <div class="col-sm-4">
          <div class="upordown upordown-id upordown-id-node-58033" data-id="58033" data-bundle="node">
	<div class="result">
		<span class="up-vote">
      <a rel="nofollow" href="/upordown/vote/58033/up/node#vote">
        <span class="glyphicon glyphicon-thumbs-up"></span>
        <span class="action-label">Gasa</span>
  		  <span class="num"></span>
      </a>
		</span>
    <span class="down-vote">
      <a rel="nofollow" href="/upordown/vote/58033/down/node#vote">
        <span class="glyphicon glyphicon-thumbs-down"></span>
        <span class="action-label">Bromsa</span>
        <span class="num"></span>
      </a>
    </span>
	</div>
</div>




  	  </div>
</div>

        <div class="main-text">
          
          <div class="field field-name-field-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>På vardagar svarar Vi Bilägare på läsarfrågor om bilar och trafik. Vill du att vi ska svara på din fråga? <a href="http://www.vibilagare.se/bilfragan/skicka" rel="nofollow">Fyll i formuläret</a> eller mejla till <a href="mailto:bilfragan@vibilagare.se">bilfragan@vibilagare.se</a>.</p>
<p><strong>Fråga</strong>:<br />
Får jag övningsköra med husvagn om totalvikten på bil och släp är högst 3,5 ton?<br /><em>Lena B</em><br />
 <br /><strong>Svar</strong>:<br />
För den som är lägst 17 år och sex månader är det tillåtet att övningsköra med personbil och tillkopplad släpvagn med en sammanlagd vikt på högst 3,5 ton. Med en godkänd handledare i passagerarstolen.<br /><em>Marianne Sterner, Vi Bilägare</em></p>
</div></div></div>                  </div>

<div class="field-collection-container clearfix"><div class="field field-name-field-facts field-type-field-collection field-label-hidden"><div class="field-items"></div></div></div>      </div>
    </div>
      </div>
  <div class="row">
    <div class="col-md-12">
      <section id="comments" class="comments comments-node-type-article comment-wrapper">    <h2 class="comment-header">Kommentarer</h2><a id="comment-298529"></a>
<div class="comment clearfix">
  <span id="vote-comment-298529" class="vote-anchor"></span>
  <div class="comment-inner">
        <div class="index">#1</div>

    <div class="author clearfix">
      <div class="name"><a href="/users/audis4" title="Visa användarprofil." class="username">AudiS4</a>      </div>
      <div class="date">
        2016-10-26 14:54      </div>
    </div><div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><div class="comment-text"><p>Ja men vilken normalt funtad förälder/handledare, skulle koppla på husvagnen bara för att övningsköra med???</p>
</div></div></div></div> </div>
 <div class="upordown upordown-id upordown-id-comment-298529" data-id="298529" data-bundle="comment">
	<div class="result">
		<span class="up-vote">
      <a rel="nofollow" href="/upordown/vote/298529/up/comment#vote-comment-298529">
        <span class="glyphicon glyphicon-thumbs-up"></span>
        <span class="action-label">Gasa</span>
  		  <span class="num"></span>
      </a>
		</span>
    <span class="down-vote">
      <a rel="nofollow" href="/upordown/vote/298529/down/comment#vote-comment-298529">
        <span class="glyphicon glyphicon-thumbs-down"></span>
        <span class="action-label">Bromsa</span>
        <span class="num"></span>
      </a>
    </span>
	</div>
</div>




</div>
<a id="comment-298532"></a>
<div class="comment clearfix">
  <span id="vote-comment-298532" class="vote-anchor"></span>
  <div class="comment-inner">
        <div class="index">#2</div>

    <div class="author clearfix">
      <div class="name"><a href="/users/hackenbush" title="Visa användarprofil." class="username">Hackenbush</a>      </div>
      <div class="date">
        2016-10-26 15:18      </div>
    </div><div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><div class="comment-text"><p>Inte börjar man väl träna/övningsköra med en stor husvagn? Det är bättre att börja med ett mindre släp och när man tränat lite så kan man gå över till att träna/övningsköra med husvagn. Principen är ju samma, det är bara storleken som skiljer.</p>
</div></div></div></div> </div>
 <div class="upordown upordown-id upordown-id-comment-298532" data-id="298532" data-bundle="comment">
	<div class="result">
		<span class="up-vote">
      <a rel="nofollow" href="/upordown/vote/298532/up/comment#vote-comment-298532">
        <span class="glyphicon glyphicon-thumbs-up"></span>
        <span class="action-label">Gasa</span>
  		  <span class="num"></span>
      </a>
		</span>
    <span class="down-vote">
      <a rel="nofollow" href="/upordown/vote/298532/down/comment#vote-comment-298532">
        <span class="glyphicon glyphicon-thumbs-down"></span>
        <span class="action-label">Bromsa</span>
        <span class="num"></span>
      </a>
    </span>
	</div>
</div>




</div>
<a id="comment-298655"></a>
<div class="comment clearfix">
  <span id="vote-comment-298655" class="vote-anchor"></span>
  <div class="comment-inner">
        <div class="index">#3</div>

    <div class="author clearfix">
      <div class="name"><a href="/user/36747" title="Visa användarprofil." class="username">Vegar</a>      </div>
      <div class="date">
        2016-10-27 00:21      </div>
    </div><div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><div class="comment-text"><p>Jag övningskör med husvagn.  Jag tycker det är topp. Min handledare är min svärmor.  Jag är 40 år.  Till er som kommenterat, vem har pratat om att man börjar med husvagn och att det är i ung ålder? Var inte frågan om vad reglerna är? Jag gissar att ni började dra er egen slutsats bara för att de svarade på när man FÅR börja. Säger mer om hur ni tänker än något annat.</p>
</div></div></div></div> </div>
 <div class="upordown upordown-id upordown-id-comment-298655" data-id="298655" data-bundle="comment">
	<div class="result">
		<span class="up-vote">
      <a rel="nofollow" href="/upordown/vote/298655/up/comment#vote-comment-298655">
        <span class="glyphicon glyphicon-thumbs-up"></span>
        <span class="action-label">Gasa</span>
  		  <span class="num"></span>
      </a>
		</span>
    <span class="down-vote">
      <a rel="nofollow" href="/upordown/vote/298655/down/comment#vote-comment-298655">
        <span class="glyphicon glyphicon-thumbs-down"></span>
        <span class="action-label">Bromsa</span>
        <span class="num"></span>
      </a>
    </span>
	</div>
</div>




</div>
<a id="comment-298719"></a>
<div class="comment clearfix">
  <span id="vote-comment-298719" class="vote-anchor"></span>
  <div class="comment-inner">
        <div class="index">#4</div>

    <div class="author clearfix">
      <div class="name"><a href="/users/hackenbush" title="Visa användarprofil." class="username">Hackenbush</a>      </div>
      <div class="date">
        2016-10-27 12:14      </div>
    </div><div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><div class="comment-text"><p>Förstår mycket väl att det var reglerna som avsågs men tycker i all välmening att det borde vara lättare att starta med ett mindre släp. Är man inte van är det lätt att köra emot något med en dyr husvagn.</p>
</div></div></div></div> </div>
 <div class="upordown upordown-id upordown-id-comment-298719" data-id="298719" data-bundle="comment">
	<div class="result">
		<span class="up-vote">
      <a rel="nofollow" href="/upordown/vote/298719/up/comment#vote-comment-298719">
        <span class="glyphicon glyphicon-thumbs-up"></span>
        <span class="action-label">Gasa</span>
  		  <span class="num"></span>
      </a>
		</span>
    <span class="down-vote">
      <a rel="nofollow" href="/upordown/vote/298719/down/comment#vote-comment-298719">
        <span class="glyphicon glyphicon-thumbs-down"></span>
        <span class="action-label">Bromsa</span>
        <span class="num"></span>
      </a>
    </span>
	</div>
</div>




</div>
<a id="comment-298951"></a>
<div class="comment clearfix">
  <span id="vote-comment-298951" class="vote-anchor"></span>
  <div class="comment-inner">
        <div class="index">#5</div>

    <div class="author clearfix">
      <div class="name"><a href="/user/17542" title="Visa användarprofil." class="username">Mistro</a>      </div>
      <div class="date">
        2016-10-28 12:14      </div>
    </div><div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><div class="comment-text"><p>Det är enligt mig oerhört märkligt att det inte ingår i körkortsutbildningen hur man backar med ett släp alls! Det finns tyvärr allt för många som inte har en susning ens efter att ha kört bil i +20år.<br />
Reglerna borde ses över igen så att även det &quot;lätta&quot; släpet fick en egen bokstav. Istället har vi fått fler konstiga behörigheter som inte direkt främjar något men det är ju så det brukar att fungera i det här landet....Krångla till allt som fungerar och hitta på nya dumheter som få förstår eller behöver!</p>
</div></div></div></div> </div>
 <div class="upordown upordown-id upordown-id-comment-298951" data-id="298951" data-bundle="comment">
	<div class="result">
		<span class="up-vote">
      <a rel="nofollow" href="/upordown/vote/298951/up/comment#vote-comment-298951">
        <span class="glyphicon glyphicon-thumbs-up"></span>
        <span class="action-label">Gasa</span>
  		  <span class="num"></span>
      </a>
		</span>
    <span class="down-vote">
      <a rel="nofollow" href="/upordown/vote/298951/down/comment#vote-comment-298951">
        <span class="glyphicon glyphicon-thumbs-down"></span>
        <span class="action-label">Bromsa</span>
        <span class="num"></span>
      </a>
    </span>
	</div>
</div>




</div>
<a id="comment-298954"></a>
<div class="comment clearfix">
  <span id="vote-comment-298954" class="vote-anchor"></span>
  <div class="comment-inner">
        <div class="index">#6</div>

    <div class="author clearfix">
      <div class="name"><a href="/user/16938" title="Visa användarprofil." class="username">duccedriver</a>      </div>
      <div class="date">
        2016-10-28 12:22      </div>
    </div><div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><div class="comment-text"><p>Inte fel alls.<br />
Att köra med släp, speciellt en svajig husvagn tränar skills som mjuk ratt och pedalhantering, planering, framförhållning, tvingar till bakåtkoll osv...något inte alla klarar efter 40 år...<br />
Ska man sen på semester och körkortsaspiranten är med, ja då är det en fantastisk möjlighet till mängdträning.....<br />
Om man sen kan backa med släp när man tar körkort är av underordnad betydelse, förutom möjligen vana att använda speglar......</p>
</div></div></div></div> </div>
 <div class="upordown upordown-id upordown-id-comment-298954" data-id="298954" data-bundle="comment">
	<div class="result">
		<span class="up-vote">
      <a rel="nofollow" href="/upordown/vote/298954/up/comment#vote-comment-298954">
        <span class="glyphicon glyphicon-thumbs-up"></span>
        <span class="action-label">Gasa</span>
  		  <span class="num"></span>
      </a>
		</span>
    <span class="down-vote">
      <a rel="nofollow" href="/upordown/vote/298954/down/comment#vote-comment-298954">
        <span class="glyphicon glyphicon-thumbs-down"></span>
        <span class="action-label">Bromsa</span>
        <span class="num"></span>
      </a>
    </span>
	</div>
</div>




</div>
<div class="login-link text-center alert alert-warning"><a href="/user/login?destination=node/58033%23comment-form">Logga in</a> eller <a href="/user/register?destination=node/58033%23comment-form">skaffa ett konto</a> för att kommentera</div></section>
    </div>

    <div class="article-sub-content">
      <div class="inner">
                <div class="navigation-block">
          <div class="item">
            <a class="btn btn-lg btn-spooky scroll-up" href="#"><i class="fa fa-arrow-up"></i> Till toppen</a>
          </div>
                      <div class="item">
              <div class="input-group transparent-group">
                <input type="text" class="hidden" name="name">
                <span class="input-group-addon" id="basic-addon1">@</span>
                <input type="text" class="form-control" name="mail" placeholder="Anmäl dig till vårt nyhetsbrev">
                <span class="input-group-btn">
                  <button class="btn btn-default newsletter-subscribe-form-submit" type="button">Skicka</button>
                </span>
              </div>
            </div>
                  </div>
      </div>
    </div>
  </div>
</article>
  </div>

</section>
  </div>
    </div>
    <div class="col-md-3">
      <div class="banners-right hidden-xs hidden-sm"><div class="banner banner">
  <label>Annons:</label>
  <ins  data-desktop-zoneid="23" data-revive-id="e52b006ff070e106b3ce1a52bdfd294d" data-revive-block="1" data-revive-blockcampaign="0"></ins>
</div><div class="banner banner">
  <label>Annons:</label>
  <ins  data-desktop-zoneid="27" data-revive-id="e52b006ff070e106b3ce1a52bdfd294d" data-revive-block="1" data-revive-blockcampaign="0"></ins>
</div><div class="banner banner">
  <label>Annons:</label>
  <ins  data-desktop-zoneid="28" data-revive-id="e52b006ff070e106b3ce1a52bdfd294d" data-revive-block="1" data-revive-blockcampaign="0"></ins>
</div><div class="banner banner">
  <label>Annons:</label>
  <ins  data-desktop-zoneid="29" data-revive-id="e52b006ff070e106b3ce1a52bdfd294d" data-revive-block="1" data-revive-blockcampaign="0"></ins>
</div><div class="banner banner">
  <label>Annons:</label>
  <ins  data-desktop-zoneid="67" data-revive-id="e52b006ff070e106b3ce1a52bdfd294d" data-revive-block="1" data-revive-blockcampaign="0"></ins>
</div><div class="banner banner">
  <label>Annons:</label>
  <ins  data-desktop-zoneid="130" data-revive-id="e52b006ff070e106b3ce1a52bdfd294d" data-revive-block="1" data-revive-blockcampaign="0"></ins>
</div></div>
    </div>
  </div>
</div>
  <script src="http://www.vibilagare.se/sites/vibilagare.se/files/js/js_L50O_PWoAuMOxVjnzZCkNSSmI0kFwhZsO1_KS8WnGKw.js"></script>

    <!-- Begin comScore Inline Tag 1.1302.13 -->
    <script type="text/javascript">
    // <![CDATA[
    function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
    udm_('//se.sitestat.com/okf/vibilagare/s?name=node.58033.page&category=');
    // ]]>
    </script>
    <noscript><p><img src="//se.sitestat.com/okf/vibilagare/s?name=node.58033.page&category=" height="1" width="1" alt="*"></p></noscript>
  <!-- End comScore Inline Tag -->
  
  <!-- Webtraffic -->
  <script type="text/javascript">
    if(typeof DM_tag == 'function') DM_tag();var rsi_segs = [];var segs_beg=document.cookie.indexOf('rsi_segs=');if (segs_beg >=0 ){segs_beg=document.cookie.indexOf('=',segs_beg)+1;if(segs_beg > 0){var segs_end=document.cookie.indexOf(';',segs_beg);if(segs_end==-1) segs_end=document.cookie.length;rsi_segs=document.cookie.substring(segs_beg,segs_end).split('|');}}var segLen=20;var segQS="";if (rsi_segs.length<segLen){segLen=rsi_segs.length}for (var i=0;i < segLen;i++){ segQS+=(rsi_segs[i]+"+") }document.write('<' + 'scr'+'ipt language="javascript1.1" src="http://adsby.webtraffic.se/bind?ckey1=wtbt;cvalue1='+segQS+';expiresDays=40;adct=text/html;misc=123" async><' + '/scr'+'ipt>');
  </script>
  <script src="http://js.revsci.net/gateway/gw.js?csid=B08726" async></script>
  <!-- End Webtraffic -->

  <!-- TRADEDOUBLER -->
      <script type="text/javascript">

      var TDConf = TDConf || {};
      TDConf.Config = {
              protocol : document.location.protocol,
              containerTagId : "5378"
      };

      if(typeof (TDConf) != "undefined"){
        TDConf.sudomain = ("https:" == document.location.protocol) ? "swrap" : "wrap";
        TDConf.host = ".tradedoubler.com/wrap";
        TDConf.containerTagURL = (("https:" == document.location.protocol) ?
               "https://" : "http://")  + TDConf.sudomain + TDConf.host;

        if (typeof (TDConf.Config) != "undefined") {
               document.write(unescape("%3Cscript src='" + TDConf.containerTagURL  + "?id="+ TDConf.Config.containerTagId +" ' type='text/javascript'%3E%3C/script%3E"));
        }
      }

    </script>
    <!-- END - TRADEDOUBLER -->
  </body>

</html>
