<!DOCTYPE html>
<html lang="sv" dir="ltr">
<head>
  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="twitter:card" content="summary"><meta property="og:title" content="Bilfrågan: Får jag köra om?"/><meta property="og:site_name" content="Vi Bilägare"/> <meta property="og:url" content="http://www.vibilagare.se/bilfragan/bilfragan-far-jag-kora-om"/><meta property="og:image" content="http://www.vibilagare.se/sites/vibilagare.se/files/styles/facebook/public/images/2017/01/bilfraga_overgangsstalle_stanna.jpg?itok=-oCJiHo2" /><meta property="og:image:width" content="980" /><meta property="og:image:height" content="530" /><meta property="og:type" content="article"/><meta property="og:desciption" content="”Vad gör jag? Ska jag saxa några gånger tvärs över gatan, vänta på att föraren ska komma tillbaka, eller ska jag göra en olaglig omkörning?” Vi..."/><meta name="description" content="”Vad gör jag? Ska jag saxa några gånger tvärs över gatan, vänta på att föraren ska komma tillbaka, eller ska jag göra en olaglig omkörning?” Vi..."/><link rel="shortcut icon" href="http://www.vibilagare.se/sites/vibilagare.se/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="canonical" href="/bilfragan/bilfragan-far-jag-kora-om" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="shortlink" href="/node/59589" />
  <title>Bilfrågan: Får jag köra om? | Vi Bilägare</title>
  <link type="text/css" rel="stylesheet" href="http://www.vibilagare.se/sites/vibilagare.se/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.vibilagare.se/sites/vibilagare.se/files/css/css_BXoMMiFZSZXyIFSpkJJrUQNkj11eGTSBHKPOaRx2TUY.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.vibilagare.se/sites/vibilagare.se/files/css/css_buXN0NsshjQd9e5gZY6EN5LZ7p_TL3V4OgWjpVyc984.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.vibilagare.se/sites/vibilagare.se/files/css/css_gNQIM0bdlTp8jWAfwnO7O94zj4vByzAeLib_Rm2UPfQ.css" media="all" />

  <meta name="MobileOptimized" content="width">
  <meta name="HandheldFriendly" content="true">
  <meta name="apple-mobile-web-app-capable" content="no">
  <meta name="apple-mobile-web-app-status-bar-style" content="black" />
  <link rel="alternate" type="application/rss+xml" title="Startsidan innehållsflöde" href="http://www.vibilagare.se/rss.xml" />
  <meta http-equiv="cleartype" content="on">

      <meta name="google-site-verification" content="suDFH-eamvKMtCKrei3MqQlmArP9Y-lfSkfmMQI8HBg" />
  
      <meta property="fb:app_id" content="131099887063235"/>
  
    <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script src="http://www.vibilagare.se/sites/vibilagare.se/files/js/js_cDfSr2FXPXcK1gvn1bGJotjGggYy9AyIYPQ5Hw_Sx7s.js"></script>
<script src="http://www.vibilagare.se/sites/vibilagare.se/files/js/js_48tEdQ3vu7OG7HlLiiQ_QNnAwSjCphsqm6g2tL9QQYg.js"></script>
<script src="http://www.vibilagare.se/sites/vibilagare.se/files/js/js_42Ed_eiCHOBjZ3hMn5D0J-qmEPNme0PpjHb42w79GhU.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"okweb","theme_token":"mZp_Z100lFFMIsZuF8ZFxe-Qb3j6_MR36XX3ZsKSj8c","js":{"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/2.1\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/themes\/custom\/okweb\/js\/infinite.js":1,"public:\/\/languages\/sv_CvKrMOfmCozl98jTZR2ckxAOp2JmL5v8FHT4yYgNwjo.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.js":1,"sites\/all\/modules\/custom\/okf_vote\/okf_vote.js":1,"sites\/all\/modules\/pollanon\/js\/jquery.cookie.min.js":1,"sites\/all\/modules\/pollanon\/js\/pollanon.pack.js":1,"sites\/all\/modules\/video\/js\/video.js":1,"sites\/all\/themes\/custom\/okweb\/owl\/owl.carousel.min.js":1,"sites\/all\/themes\/custom\/okweb\/js\/insQ.min.js":1,"sites\/all\/themes\/custom\/okweb\/js\/autohidenavbar.min.js":1,"sites\/all\/themes\/custom\/okweb\/bootstrap\/js\/collapse.js":1,"sites\/all\/themes\/custom\/okweb\/bootstrap\/js\/dropdown.js":1,"sites\/all\/themes\/custom\/okweb\/bootstrap\/js\/tab.js":1,"sites\/all\/themes\/custom\/okweb\/js\/okweb.js":1,"sites\/all\/themes\/custom\/okweb\/js\/revive.js":1},"css":{"modules\/system\/system.base.css":1,"sites\/all\/modules\/comment_notify\/comment_notify.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/youtube\/css\/youtube.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/pollanon\/pollanon.css":1,"sites\/all\/modules\/video\/css\/video.css":1,"sites\/all\/modules\/field_collection\/field_collection.theme.css":1,"sites\/all\/themes\/custom\/okweb\/owl\/owl.carousel.css":1,"sites\/all\/themes\/custom\/okweb\/owl\/owl.theme.css":1,"sites\/all\/themes\/custom\/okweb\/owl\/owl.transitions.css":1,"sites\/all\/themes\/custom\/okweb\/less\/dist\/vibilagare.css.less":1}},"colorbox":{"opacity":"0.85","current":"{current} av {total}","previous":"\u00ab F\u00f6reg\u00e5ende","next":"N\u00e4sta \u00bb","close":"St\u00e4ng","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":false,"mobiledevicewidth":"480px"},"infiniteScroll":{"nodes":["59576","59534","59501","59499","59482","59469","59429","59411","59394","59380","59363","58979","58978","58977","58976"]},"bootstrap":{"anchorsFix":"0","anchorsSmoothScrolling":"0","formHasError":1,"popoverEnabled":0,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":0,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>

      <script>
      (function(d) {
        var e = d.createElement('script');e.src = d.location.protocol + '//app.yieldify.com/yieldify/code.js?yieldify_id=1809&loca='+window.location.href;
        e.async = true;
        d.getElementsByTagName("head")[0].appendChild(e);
      }(document));
    </script>
  </head>
<body role="document" class="html not-front not-logged-in no-sidebars page-node page-node- page-node-59589 node-type-article navbar-is-fixed-top">
      <!-- Google Analytics -->
    <script type="text/javascript">

      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-12466681-8']);
      _gaq.push(['_trackPageview']);

      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();

    </script>
    <!-- End Google Analytics -->
  
      <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/sv_SE/all.js#xfbml=1&appId=131099887063235";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
  
    <header id="navbar" role="banner" class="navbar navbar-fixed-top navbar-default">
  <div class="container">
    <div class="nav-wrapper">
      <a class="logo navbar-btn pull-left" href="/" title="Hem">
        <span class="sr-only">Hem</span>
      </a>

      <div class="main-nav pull-left">
        <ul class="menu nav navbar-nav"><li class="first collapsed"><a href="/nyheter">Nyheter</a></li><li class="collapsed"><a href="/reportage">Reportage</a></li><li class="last collapsed"><a href="/test">Test</a></li></ul>        <a href="#" class="menu-toggle desktop">
          <span class="closed"><i class="fa fa-bars"></i> Meny</span>
          <span class="open"><i class="fa fa-times"></i> Stäng</span>
        </a>
        <a href="/search" class="search menu-toggle-search hidden-xs hidden-sm"><i class="fa fa-search"></i> Sök</a>
      </div>

      <div class="navigation-right pull-right">

                <a href="/user" class="user-link"><span class="fa fa-sign-in"></span> <span class="text">Logga in</span></a>        <a href="#" class="menu-toggle mobile">
          <span class="closed"><i class="fa fa-bars"></i> Meny</span>
          <span class="open"><i class="fa fa-times"></i> Stäng</span>
        </a>
      </div>
    </div>
  </div>
</header>
<div class="nav-overlay">
  <form class="searchform" action="/search" method="GET">
    <div class="form-item form-group">
      <div class="input-group">
        <input title="Ange de termer du vill söka efter." class="form-search form-control" placeholder="Sök" type="text" id="keys" name="keys" value="" size="15" maxlength="128">
        <span class="input-group-btn">
          <button type="submit" value="Sök" class="button form-submit btn-primary btn icon-only" name="">
            <span class="sr-only">Sök</span>
            <span class="icon glyphicon glyphicon-search" aria-hidden="true"></span>
          </button>
        </span>
      </div>
    </div>
  </form>
  <nav role="navigation">
    <h2>Meny</h2>
    <div class="row">
      <div class="visible-xs visible-sm col-xs-12 col-sm-12 clearfix">
            <a href="/user" class="user-link"><span class="fa fa-sign-in"></span> <span class="text">Logga in</span></a>      </div>
      <div class="col-xs-6">
        <div class="row">
          <div class="col-xs-12 col-sm-6"><ul class="menu nav"><li class="first expanded"><a href="/nyheter">Nyheter</a><div class="sub-level"><ul class="menu nav"><li class="first leaf"><a href="/nyheter">Alla nyheter</a></li><li class="leaf"><a href="/bloggar/biltestarbloggen">Biltestarbloggen</a></li><li class="last leaf"><a href="/autoindex">AutoIndex</a></li></ul></div></li><li class="expanded"><a href="/reportage">Reportage</a><div class="sub-level"><ul class="menu nav"><li class="first leaf"><a href="/bildquiz">Bildquiz</a></li><li class="leaf"><a href="/bilfragan">Bilfrågan</a></li><li class="leaf"><a href="/resereportage">Resor</a></li><li class="leaf"><a href="/klassiker">Klassiska bilar</a></li><li class="last leaf"><a href="/korsord">Korsord</a></li></ul></div></li><li class="last expanded"><a href="/video">Video &amp; Pod</a><div class="sub-level"><ul class="menu nav"><li class="first leaf"><a href="/video">Alla videoklipp</a></li><li class="last leaf"><a href="/podcast">Podcasts</a></li></ul></div></li></ul></div>          <div class="col-xs-12 col-sm-6"><ul class="menu nav"><li class="first last expanded"><a href="/test">Test</a><div class="sub-level"><ul class="menu nav"><li class="first leaf"><a href="/test/biltester">Biltester</a></li><li class="leaf"><a href="/test/begbil">Begbil</a></li><li class="leaf"><a href="/test/l%C3%A5ngtest">Långtest</a></li><li class="leaf"><a href="/test/biltester/provk%C3%B6rning">Provkörning</a></li><li class="leaf"><a href="/test/ljus">Ljus</a></li><li class="leaf"><a href="/test/rost">Rost</a></li><li class="leaf"><a href="/test/d%C3%A4ck">Däck</a></li><li class="leaf"><a href="/test/produkt">Produkt</a></li><li class="last leaf"><a href="/test/barns%C3%A4kerhet">Barnsäkerhet</a></li></ul></div></li></ul></div>        </div>
      </div>
      <div class="col-xs-6">
        <div class="row">
          <div class="col-xs-12 col-sm-6"><ul class="menu nav"><li class="first last expanded"><a href="/forum">Forum</a><div class="sub-level"><ul class="menu nav"><li class="first leaf"><a href="/forum">Forum</a></li><li class="last leaf"><a href="/felanmalan">Felanmälan</a></li></ul></div></li></ul></div>          <div class="col-xs-12 col-sm-6"><ul class="menu nav"><li class="first expanded"><a href="/tidningen/aktuellt_nummer">Tidningen</a><div class="sub-level"><ul class="menu nav"><li class="first leaf"><a href="/tidningen/aktuellt_nummer">Aktuellt nummer</a></li><li class="leaf"><a href="http://shop.motorvarlden.se/vi-bilagare">Beställ tidigare nummer</a></li><li class="leaf"><a href="/node/44043/">Prenumerera</a></li><li class="leaf"><a href="/node/10645">Annonsera</a></li><li class="leaf"><a href="/tjanster/internationellt_korkort">Internationellt körkort</a></li><li class="last leaf"><a href="/kontakt">Kontakt</a></li></ul></div></li><li class="expanded"><a href="http://shop.motorvarlden.se/vi-bilagare">Shop</a><div class="sub-level"><ul class="menu nav"><li class="first leaf"><a href="http://shop.motorvarlden.se/vi-bilagare">Köp tidigare nummer</a></li><li class="last leaf"><a href="/tjanster/internationellt_korkort">Internationellt körkort</a></li></ul></div></li><li class="last expanded"><a href="http://www.vibilagare.se/kontoinformation/sa-laser-du-vi-bilagare-digitalt-0">Läs digitalt</a><div class="sub-level"><ul class="menu nav"><li class="first last leaf"><a href="http://www.vibilagare.se/kontoinformation/sa-laser-du-vi-bilagare-digitalt-0">Läs digitalt</a></li></ul></div></li></ul></div>        </div>
      </div>
    </div>
  </nav>
</div>
<div id="page">  <div class="page-top">
          <div  class="container">
                      </div>
      </div>
<div class="main-container container">
  <div class="row">
    <div class="col-md-9 main-col article-col">
        <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

    
  
    <div class="block-content">
    <article data-url="/bilfragan/bilfragan-far-jag-kora-om" data-title="Bilfrågan: Får jag köra om?" id="node-59589" class="view-mode-full article-full node node-article node-promoted">
  <div class="infinitescroll-notice" style="">
    <div class="inner">
      <div class="image pull-left">
        Bild
      </div>
      <span class="fa fa-arrow-circle-down"></span>
      Nästa artikel<br>
      <span class="title"></span>
    </div>
  </div>
  <div class="article-container row">
    <div class="col-md-12 text-center">
      <div class="banner panorama">
  <label>Annons:</label>
  <ins  data-mobile-zoneid="214" data-tablet-zoneid="26" data-desktop-zoneid="26" data-revive-id="e52b006ff070e106b3ce1a52bdfd294d" data-revive-block="1" data-revive-blockcampaign="0"></ins>
</div>    </div>
          <div class="article-top wide col-md-12 clearfix image-mode-1">
        <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img class="img-responsive" src="http://www.vibilagare.se/sites/vibilagare.se/files/styles/main_image_full/public/images/2017/01/bilfraga_overgangsstalle_stanna.jpg?itok=jYfqIRVv" width="980" height="530" alt="" title="" /><div class="image-caption">Bilen framför frågeställaren stannade tvärt på ett övergångsställe och föraren klev ur. Nu undrar frågeställaren om det är okej att köra om den felparkerade bilen. Illustration: Johan Isaksson. </div></div></div></div>      </div>
        <div class="wrapper-left col-sm-9 clearfix">
      <div class="inner-wrapper">
        <div class="article-pre-content">
          <h1 class="node-title">Bilfrågan: Får jag köra om?</h1>
          <div class="submitted">
            Publicerad <span class="submitted-time">Idag 8:30</span>
          </div>

          <div class="lead clearfix">
            <span class="subtitle">Bilfrågan</span>
            <div class="field field-name-field-preamble field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>”Vad gör jag? Ska jag saxa några gånger tvärs över gatan, vänta på att föraren ska komma tillbaka, eller ska jag göra en olaglig omkörning?” Vi Bilägare svarar. </p>
</div></div></div>          </div>

          
                   </div>

        <div class="byline">
  <div class="inner">
    <div class="row">
              <div class="author col-md-6 clearfix"">
                    <div class="type">Text</div>
          <div class="name">
            Redaktionen          </div>
        </div>
                </div>
  </div>
</div>
        <div class="share">
  <div class="col-sm-4">
    <a href="#" data-url="http://www.vibilagare.se/bilfragan/bilfragan-far-jag-kora-om" class="btn btn-default btn-facebook facebook-share-link"><i class="fa fa-facebook"></i> Facebook</a>
  </div>
  <div class="col-sm-4">
    <a href="http://twitter.com/share?text=Bilfr%C3%A5gan%3A%20F%C3%A5r%20jag%20k%C3%B6ra%20om%3F&url=http://www.vibilagare.se/bilfragan/bilfragan-far-jag-kora-om" target="_blank" data-lang="se" class="btn btn-default btn-twitter"><i class="fa fa-twitter"></i> Twitter</a>
  </div>
  <div class="col-sm-4">
          <div class="upordown upordown-id upordown-id-node-59589" data-id="59589" data-bundle="node">
	<div class="result">
		<span class="up-vote">
      <a rel="nofollow" href="/upordown/vote/59589/up/node#vote">
        <span class="glyphicon glyphicon-thumbs-up"></span>
        <span class="action-label">Gasa</span>
  		  <span class="num"></span>
      </a>
		</span>
    <span class="down-vote">
      <a rel="nofollow" href="/upordown/vote/59589/down/node#vote">
        <span class="glyphicon glyphicon-thumbs-down"></span>
        <span class="action-label">Bromsa</span>
        <span class="num"></span>
      </a>
    </span>
	</div>
</div>




  	  </div>
</div>

        <div class="main-text">
          
          <div class="field field-name-field-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p><em>På vardagar svarar Vi Bilägare på läsarfrågor om bilar och trafik. Vill du att vi ska svara på din fråga? <a href="http://www.vibilagare.se/bilfragan/skicka" rel="nofollow">Fyll i formuläret</a> eller mejla till <a href="mailto:bilfragan@vibilagare.se">bilfragan@vibilagare.se</a>.</em></p>
<p><strong>Fråga</strong>:<br />
Jag kommer körande i centrala Eksjö en november-eftermiddag. Plötsligt stannar bilen framför, dessvärre på ett övergångställe. Föraren lämnar bilen med någon typ av paket. Jag signalerar. Föraren har båda händerna upptagna så han kan inte visa mig en knuten näve utan får nöja sig med att grimasera åt mig, sedan försvinner han in i en fastighet.<br />
Efter vad jag tror mig veta kostar det 3 000 kronor i böter att köra om strax före eller på ett övergångställe. Min fråga är: Vad gör jag? Ska jag saxa några gånger tvärs över gatan och vända, vänta på att föraren ska komma tillbaka och flytta bilen eller ska jag göra en olaglig omkörning?<br /><em>MB</em><br />
 <br /><strong>Svar</strong>:<br />
Man kan köra förbi den felaktigt uppställda bilen utan att bryta mot någon trafikregel under förutsättning att passagen sker i låg fart med stor försiktighet och med iakttagande av väjningsplikt mot eventuella gående som försöker ta sig över körbanan vid det blockerade övergångsstället.<br />
Med omkörning avses normalt att ett fordon i rörelse kör förbi ett annat fordon i rörelse. Att passera förbi en bil som stannats av annan anledning än trafiken eller har parkerats är inte en omkörning.<br />
Det finns också tre situationer när det inte anses som omkörning då ett fordon i ett körfält kör förbi ett fordon i ett annat körfält:<br />
1. När det är tät köbildning och köerna passerar varandra.<br />
2. När körbanan är indelad i körfält med körfältsvägvisare över vägen som visar mot OLIKA färdmål.<br />
3. Då det finns flera körfält i anslutning till vägkorsning.<br />
Om en omkörning sker strax före övergångsställe, cykelpassage eller cykelöverfart ska hastigheten vara så låg att man omedelbart kan stanna om gående befinner sig på övergångsstället eller cyklister/mopedförare kör på cykelpassagen eller cykelöverfarten. (3 kap. 41 § trafikförordningen).<br /><em>Bo Göingberg, Transportstyrelsen</em><br />
 <br /><em><strong>Diskutera</strong>: Har du varit med om en liknande situation som frågeställaren?</em></p>
</div></div></div>                  </div>

<div class="field-collection-container clearfix"><div class="field field-name-field-facts field-type-field-collection field-label-hidden"><div class="field-items"></div></div></div>      </div>
    </div>
      </div>
  <div class="row">
    <div class="col-md-12">
      <section id="comments" class="comments comments-node-type-article comment-wrapper">    <h2 class="comment-header">Kommentarer</h2><a id="comment-312920"></a>
<div class="comment clearfix">
  <span id="vote-comment-312920" class="vote-anchor"></span>
  <div class="comment-inner">
        <div class="index">#1</div>

    <div class="author clearfix">
      <div class="name"><a href="/users/audis4" title="Visa användarprofil." class="username">AudiS4</a>      </div>
      <div class="date">
        2017-01-31 11:49      </div>
    </div><div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><div class="comment-text"><p>Det kan omöjligen finnas så korkade individer som denna ute i trafiken???</p>
</div></div></div></div> </div>
 <div class="upordown upordown-id upordown-id-comment-312920" data-id="312920" data-bundle="comment">
	<div class="result">
		<span class="up-vote">
      <a rel="nofollow" href="/upordown/vote/312920/up/comment#vote-comment-312920">
        <span class="glyphicon glyphicon-thumbs-up"></span>
        <span class="action-label">Gasa</span>
  		  <span class="num"></span>
      </a>
		</span>
    <span class="down-vote">
      <a rel="nofollow" href="/upordown/vote/312920/down/comment#vote-comment-312920">
        <span class="glyphicon glyphicon-thumbs-down"></span>
        <span class="action-label">Bromsa</span>
        <span class="num"></span>
      </a>
    </span>
	</div>
</div>




</div>
<a id="comment-312927"></a>
<div class="comment clearfix">
  <span id="vote-comment-312927" class="vote-anchor"></span>
  <div class="comment-inner">
        <div class="index">#2</div>

    <div class="author clearfix">
      <div class="name"><a href="/user/34475" title="Visa användarprofil." class="username">adzam</a>      </div>
      <div class="date">
        2017-01-31 12:37      </div>
    </div><div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><div class="comment-text"><p>Rätt eller fel.. Jag kör alltid om/förbi</p>
</div></div></div></div> </div>
 <div class="upordown upordown-id upordown-id-comment-312927" data-id="312927" data-bundle="comment">
	<div class="result">
		<span class="up-vote">
      <a rel="nofollow" href="/upordown/vote/312927/up/comment#vote-comment-312927">
        <span class="glyphicon glyphicon-thumbs-up"></span>
        <span class="action-label">Gasa</span>
  		  <span class="num"></span>
      </a>
		</span>
    <span class="down-vote">
      <a rel="nofollow" href="/upordown/vote/312927/down/comment#vote-comment-312927">
        <span class="glyphicon glyphicon-thumbs-down"></span>
        <span class="action-label">Bromsa</span>
        <span class="num"></span>
      </a>
    </span>
	</div>
</div>




</div>
<a id="comment-312930"></a>
<div class="comment clearfix">
  <span id="vote-comment-312930" class="vote-anchor"></span>
  <div class="comment-inner">
        <div class="index">#3</div>

    <div class="author clearfix">
      <div class="name"><a href="/user/30640" title="Visa användarprofil." class="username">celef</a>      </div>
      <div class="date">
        2017-01-31 12:45      </div>
    </div><div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><div class="comment-text"><p>det är verkligen jättekorkat att stanna på ett övergångsställe, men jag har sett det själv flera gånger med mina egna ögon, folk gör verkligen sånt här, det är sant</p>
</div></div></div></div> </div>
 <div class="upordown upordown-id upordown-id-comment-312930" data-id="312930" data-bundle="comment">
	<div class="result">
		<span class="up-vote">
      <a rel="nofollow" href="/upordown/vote/312930/up/comment#vote-comment-312930">
        <span class="glyphicon glyphicon-thumbs-up"></span>
        <span class="action-label">Gasa</span>
  		  <span class="num"></span>
      </a>
		</span>
    <span class="down-vote">
      <a rel="nofollow" href="/upordown/vote/312930/down/comment#vote-comment-312930">
        <span class="glyphicon glyphicon-thumbs-down"></span>
        <span class="action-label">Bromsa</span>
        <span class="num"></span>
      </a>
    </span>
	</div>
</div>




</div>
<a id="comment-312943"></a>
<div class="comment clearfix">
  <span id="vote-comment-312943" class="vote-anchor"></span>
  <div class="comment-inner">
        <div class="index">#4</div>

    <div class="author clearfix">
      <div class="name"><a href="/users/audis4" title="Visa användarprofil." class="username">AudiS4</a>      </div>
      <div class="date">
        2017-01-31 13:46      </div>
    </div><div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><div class="comment-text"><p>Nu menar jag individen som tror att man inte får köra om parkerade bilar ute i trafiken. Hur fasen gör människan i vanlig stadstrafik isf?</p>
</div></div></div></div> </div>
 <div class="upordown upordown-id upordown-id-comment-312943" data-id="312943" data-bundle="comment">
	<div class="result">
		<span class="up-vote">
      <a rel="nofollow" href="/upordown/vote/312943/up/comment#vote-comment-312943">
        <span class="glyphicon glyphicon-thumbs-up"></span>
        <span class="action-label">Gasa</span>
  		  <span class="num"></span>
      </a>
		</span>
    <span class="down-vote">
      <a rel="nofollow" href="/upordown/vote/312943/down/comment#vote-comment-312943">
        <span class="glyphicon glyphicon-thumbs-down"></span>
        <span class="action-label">Bromsa</span>
        <span class="num"></span>
      </a>
    </span>
	</div>
</div>




</div>
<a id="comment-312947"></a>
<div class="comment clearfix">
  <span id="vote-comment-312947" class="vote-anchor"></span>
  <div class="comment-inner">
        <div class="index">#5</div>

    <div class="author clearfix">
      <div class="name"><a href="/users/mattse" title="Visa användarprofil." class="username">Mattse</a>      </div>
      <div class="date">
        2017-01-31 14:30      </div>
    </div><div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><div class="comment-text"><p>Häng dig på tutan och sluta inte förrän den felparkerade bilen flyttat på sig. Det drar till sig rejäl uppmärksamhet till den felparkerade. Är det ett budföretag så kommer det knappast att vara bra reklam för det företaget. Å andra sidan så verkar anställda hos nämnda företag helt strunta i om de gör dålig reklam för sin arbetsgivare då de flesta förare uppför sig som svin både i trafiken och när de parkerar.</p>
</div></div></div></div> </div>
 <div class="upordown upordown-id upordown-id-comment-312947" data-id="312947" data-bundle="comment">
	<div class="result">
		<span class="up-vote">
      <a rel="nofollow" href="/upordown/vote/312947/up/comment#vote-comment-312947">
        <span class="glyphicon glyphicon-thumbs-up"></span>
        <span class="action-label">Gasa</span>
  		  <span class="num"></span>
      </a>
		</span>
    <span class="down-vote">
      <a rel="nofollow" href="/upordown/vote/312947/down/comment#vote-comment-312947">
        <span class="glyphicon glyphicon-thumbs-down"></span>
        <span class="action-label">Bromsa</span>
        <span class="num"></span>
      </a>
    </span>
	</div>
</div>




</div>
<div class="login-link text-center alert alert-warning"><a href="/user/login?destination=node/59589%23comment-form">Logga in</a> eller <a href="/user/register?destination=node/59589%23comment-form">skaffa ett konto</a> för att kommentera</div></section>
    </div>

    <div class="article-sub-content">
      <div class="inner">
                <div class="navigation-block">
          <div class="item">
            <a class="btn btn-lg btn-spooky scroll-up" href="#"><i class="fa fa-arrow-up"></i> Till toppen</a>
          </div>
                      <div class="item">
              <div class="input-group transparent-group">
                <input type="text" class="hidden" name="name">
                <span class="input-group-addon" id="basic-addon1">@</span>
                <input type="text" class="form-control" name="mail" placeholder="Anmäl dig till vårt nyhetsbrev">
                <span class="input-group-btn">
                  <button class="btn btn-default newsletter-subscribe-form-submit" type="button">Skicka</button>
                </span>
              </div>
            </div>
                  </div>
      </div>
    </div>
  </div>
</article>
  </div>

</section>
  </div>
    </div>
    <div class="col-md-3">
      <div class="banners-right hidden-xs hidden-sm"><div class="banner banner">
  <label>Annons:</label>
  <ins  data-desktop-zoneid="23" data-revive-id="e52b006ff070e106b3ce1a52bdfd294d" data-revive-block="1" data-revive-blockcampaign="0"></ins>
</div><div class="banner banner">
  <label>Annons:</label>
  <ins  data-desktop-zoneid="27" data-revive-id="e52b006ff070e106b3ce1a52bdfd294d" data-revive-block="1" data-revive-blockcampaign="0"></ins>
</div><div class="banner banner">
  <label>Annons:</label>
  <ins  data-desktop-zoneid="28" data-revive-id="e52b006ff070e106b3ce1a52bdfd294d" data-revive-block="1" data-revive-blockcampaign="0"></ins>
</div><div class="banner banner">
  <label>Annons:</label>
  <ins  data-desktop-zoneid="29" data-revive-id="e52b006ff070e106b3ce1a52bdfd294d" data-revive-block="1" data-revive-blockcampaign="0"></ins>
</div><div class="banner banner">
  <label>Annons:</label>
  <ins  data-desktop-zoneid="67" data-revive-id="e52b006ff070e106b3ce1a52bdfd294d" data-revive-block="1" data-revive-blockcampaign="0"></ins>
</div><div class="banner banner">
  <label>Annons:</label>
  <ins  data-desktop-zoneid="130" data-revive-id="e52b006ff070e106b3ce1a52bdfd294d" data-revive-block="1" data-revive-blockcampaign="0"></ins>
</div></div>
    </div>
  </div>
</div>
  <script src="http://www.vibilagare.se/sites/vibilagare.se/files/js/js_L50O_PWoAuMOxVjnzZCkNSSmI0kFwhZsO1_KS8WnGKw.js"></script>

    <!-- Begin comScore Inline Tag 1.1302.13 -->
    <script type="text/javascript">
    // <![CDATA[
    function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
    udm_('//se.sitestat.com/okf/vibilagare/s?name=node.59589.page&category=');
    // ]]>
    </script>
    <noscript><p><img src="//se.sitestat.com/okf/vibilagare/s?name=node.59589.page&category=" height="1" width="1" alt="*"></p></noscript>
  <!-- End comScore Inline Tag -->
  
  <!-- Webtraffic -->
  <script type="text/javascript">
    if(typeof DM_tag == 'function') DM_tag();var rsi_segs = [];var segs_beg=document.cookie.indexOf('rsi_segs=');if (segs_beg >=0 ){segs_beg=document.cookie.indexOf('=',segs_beg)+1;if(segs_beg > 0){var segs_end=document.cookie.indexOf(';',segs_beg);if(segs_end==-1) segs_end=document.cookie.length;rsi_segs=document.cookie.substring(segs_beg,segs_end).split('|');}}var segLen=20;var segQS="";if (rsi_segs.length<segLen){segLen=rsi_segs.length}for (var i=0;i < segLen;i++){ segQS+=(rsi_segs[i]+"+") }document.write('<' + 'scr'+'ipt language="javascript1.1" src="http://adsby.webtraffic.se/bind?ckey1=wtbt;cvalue1='+segQS+';expiresDays=40;adct=text/html;misc=123" async><' + '/scr'+'ipt>');
  </script>
  <script src="http://js.revsci.net/gateway/gw.js?csid=B08726" async></script>
  <!-- End Webtraffic -->

  <!-- TRADEDOUBLER -->
      <script type="text/javascript">

      var TDConf = TDConf || {};
      TDConf.Config = {
              protocol : document.location.protocol,
              containerTagId : "5378"
      };

      if(typeof (TDConf) != "undefined"){
        TDConf.sudomain = ("https:" == document.location.protocol) ? "swrap" : "wrap";
        TDConf.host = ".tradedoubler.com/wrap";
        TDConf.containerTagURL = (("https:" == document.location.protocol) ?
               "https://" : "http://")  + TDConf.sudomain + TDConf.host;

        if (typeof (TDConf.Config) != "undefined") {
               document.write(unescape("%3Cscript src='" + TDConf.containerTagURL  + "?id="+ TDConf.Config.containerTagId +" ' type='text/javascript'%3E%3C/script%3E"));
        }
      }

    </script>
    <!-- END - TRADEDOUBLER -->
  </body>

</html>
